<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.2.3" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Vaccines offer extra protection to bus drivers | wltx.com</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #d81f32;
    --theme-secondary: #455b6d;
}
</style>

<link rel="preload" href="/modules.min.css?ver=5.2.3" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=5.2.3"></noscript>
<!--
<link rel="preload" href="/page.js?ver=5.2.3" as="script" type="text/javascript" />
<link rel="preload" href="/lazy-image.js?ver=5.2.3" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-utils.js?ver=5.2.3" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-storage.js?ver=5.2.3" as="script" type="text/javascript" />
<link rel="preload" href="/grid.js?ver=5.2.3" as="script" type="text/javascript" />
<link rel="preload" href="/photo.js?ver=5.2.3" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-tracking.js?ver=5.2.3" as="script" type="text/javascript" />
<link rel="preload" href="/header-updater.js?ver=5.2.3" as="script" type="text/javascript" />
    -->

<link rel="preload" href="/common.min.js?ver=5.2.3" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WLTX.png?ver=2.5.2.3" />
        <link rel="canonical" href="https://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9" />
        <link rel="alternate" href="https://www.wltx.com/mobile/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9" />
                    <link rel="amphtml" href="https://www.wltx.com/amp/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9" />
        <meta itemprop="datePublished" content="3/8/2021 10:33:36 PM" />
        <meta itemprop="dateModified" content="3/8/2021 10:37:08 PM" />
        <meta itemprop="url" content="https://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9">
        <meta property="og:title" content="Vaccines offer extra protection to Sumter bus drivers, now eligible in Phase 1b">
        <meta property="og:description" content="Among those now eligible are bus drivers like those with the Santee Wateree Regional Transportation Authority (SWRTA).">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.wltx.com/assets/WLTX/images/e874d960-ea82-4382-afaf-3770292828e7/e874d960-ea82-4382-afaf-3770292828e7_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="3/8/2021 10:33:36 PM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="Vaccines offer extra protection to Sumter bus drivers, now eligible in Phase 1b">
        <meta name="twitter:image:src" content="https://media.wltx.com/assets/WLTX/images/e874d960-ea82-4382-afaf-3770292828e7/e874d960-ea82-4382-afaf-3770292828e7_1140x641.jpg">
        <meta name="twitter:image" content="https://media.wltx.com/assets/WLTX/images/e874d960-ea82-4382-afaf-3770292828e7/e874d960-ea82-4382-afaf-3770292828e7_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="wltx">
        <meta name="twitter:description" content="Among those now eligible are bus drivers like those with the Santee Wateree Regional Transportation Authority (SWRTA).">
        <meta name="twitter:domain" content="www.wltx.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="wltx.com" />
            <meta name="description" content="On Monday, South Carolina transitioned to phase 1b of coronavirus vaccinations." />
            <meta property="fb:app_id" content="1985510428386727" />
            <meta property="og:site_name" content="wltx.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="3/8/2021 10:33:36 PM" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="5965bc55-5ea4-4d4e-a4cd-3be1fcb31561"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
            <script src="//js-sec.indexww.com/ht/p/184603-60858223290183.js" async></script>
            <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/SC-Columbia-WLTX-B3334_DesktopTablet" data-section="news" data-subsection="local" data-topic="street-squad" data-subtopic="sumter" data-content-type="article" data-category="news" data-market="Columbia, SC" data-subcategory="local" data-keywords="WLTX, Columbia, SC, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Columbia&#x27;s Leading Local News: Weather, Traffic, Sports and more | Columbia, South Carolina | WLTX.com" data-ga-property-id="UA-74489452-1" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9" data-canonical-url="https://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9" data-asset-id="cbdbacad-9cb1-4fdc-96e9-73f1afb471e9" data-article-keywords="sumter,vaccine,coronavirus,street-squad,news,local,home" data-content-title="Vaccines offer extra protection to Sumter bus drivers, now eligible in Phase 1b" data-content-categories="sumter,vaccine,coronavirus,street-squad,news,local,home" data-content-score="90" data-tracking-tags="" data-t1-publisher="Elizabeth Baldauf" data-call-letters="WLTX" data-article-byline="Kayland Hagwood" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="Vaccines offer extra protection to Sumter bus drivers, now eligible in Phase 1b" data-item-number="1" data-original-headline="Vaccines offer extra protection to Sumter bus drivers now eligible in Phase 1b" data-cct-story="false" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/wltx.png') !important;
        }
    </style>
        <script type="text/javascript" data-taboola-type="article">
            window._taboola = window._taboola || [];
            let obj = {};
            obj[document.currentScript.dataset.taboolaType] = 'auto';
            _taboola.push(obj);
        </script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.log=function(e,t,i,n){var o=20-e.length;o=o<0?0:o;var r=30-t.length;r=r<0?0:r;var a="log";"error"in console&&3===n?a="error":"warn"in console&&2===n?a="warn":"info"in console&&(a="info");var s="["+e+"] "+" ".repeat(o)+t+" ".repeat(r);i?void 0:void 0},window.tegna.loadModule=function(e,t){var i=e.parentNode,n=i.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(i);var o=document.importNode(n.content,!0),r="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),r?new window.IntersectionObserver(function(e,r){e.forEach(function(e){if(e.isIntersecting){n.remove(),i.append(o),i.closest(".grid__module").classList.add("grid__module_loaded_true"),i.closest(".grid__module").classList.remove("grid__module_loaded_false"),r.unobserve(i),"undefined"!=typeof require&&require([t]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(i)}]);let e={el:i};"$"in window&&(e.$el=$(i)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(i):(n.remove(),i.append(o))};class e extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",e);class t extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){var e;window.setTimeout(()=>{let t=[...this.children],i=t[0].uuid,n=window.localStorage.getItem(this.uuid);null!==n?(i=n,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:n})):(i=t[(e=t.length,Math.floor(Math.random()*Math.floor(e)))].uuid,window.localStorage.setItem(this.uuid,i),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:i}));const o=async(e,t,n)=>{const o=document.querySelector(".page").dataset.uxTrackingUrl;(await fetch(o,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:i,click:e?1:0,impression:t?1:0})})).text().then(e=>{n(e)})};for(var r=0;r<t.length;r++)if(t[r].uuid===i){t[r].active=!0,[...t[r].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((e,t)=>{e.addEventListener("click",t=>{t.preventDefault(),t.stopPropagation(),o(!0,!1,()=>{window.location=e.getAttribute("href")}),window.setTimeout(()=>{window.location=e.getAttribute("href")},500)})}),new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:i}),o(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:i})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})}).observe(this)}else t[r].active=!1})}}window.customElements.define("tegna-ab",t)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page" data-platform="desktop" data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=T8upraashqJONPZGOE27p8WcIa/5PMftcjfdDUvDOVTCEl6UvTaglg==" data-api-key="" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="101" data-primarydomain="wltx.com" data-call-letters="WLTX" data-twitter-id="wltx" data-fban="1985510428386727" data-refresh="420" data-dfpid="32805352" data-comscoreid="19962895" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="cbdbacad-9cb1-4fdc-96e9-73f1afb471e9" data-targeting-pgtype="article" data-targeting-topic_section="sumter" data-targeting-url="http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9" data-is-video="false" data-is-longform="false" data-gptid="SC-Columbia-WLTX-B3334_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/wltx-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="449" data-tealium-id-dealboss="521" data-tealium-id-googleanalytics="453" data-tealium-id-simplifi="523" data-tealium-id-taboola="524" data-tealium-id-truanthem="442" data-tealium-id-visto="448" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/SC-Columbia-WLTX-B3334_DesktopTablet/article_universal/news/local/street-squad"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="1985510428386727"
        data-twitter-id="wltx">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wltx.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/coronavirus-covid-19" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9">
                                                                    <span class="header__subnav-label">Coronavirus</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/streetsquad" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9">
                                                                    <span class="header__subnav-label">Street Squad</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/life" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9">
                                                                    <span class="header__subnav-label">Life</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigative" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9">
                                                                    <span class="header__subnav-label">Investigative</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/en-espanol" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9">
                                                                    <span class="header__subnav-label">En Espanol</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/street-squad/sumter/sumter-little-theatre-hopeful-for-fall-season/101-1bbc3244-2d50-4ff3-85fb-54384dc531ae" aria-label="Read Vaccines bring light to Sumter Little Theatre, hopeful for fall season">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Vaccines bring light to Sumter Little Theatre, hopeful for fall season" width="" height="" src="https://media.wltx.com/assets/WLTX/images/78ef0cae-bfc9-44be-a74f-ed4ea4baffd4/78ef0cae-bfc9-44be-a74f-ed4ea4baffd4_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Vaccines bring light to Sumter Little Theatre, hopeful for fall season" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wltx.com/assets/WLTX/images/78ef0cae-bfc9-44be-a74f-ed4ea4baffd4/78ef0cae-bfc9-44be-a74f-ed4ea4baffd4_360x203.jpg" data-srcset="https://media.wltx.com/assets/WLTX/images/78ef0cae-bfc9-44be-a74f-ed4ea4baffd4/78ef0cae-bfc9-44be-a74f-ed4ea4baffd4_16x9.jpg 16w, https://media.wltx.com/assets/WLTX/images/78ef0cae-bfc9-44be-a74f-ed4ea4baffd4/78ef0cae-bfc9-44be-a74f-ed4ea4baffd4_140x79.jpg 140w, https://media.wltx.com/assets/WLTX/images/78ef0cae-bfc9-44be-a74f-ed4ea4baffd4/78ef0cae-bfc9-44be-a74f-ed4ea4baffd4_360x203.jpg 360w, https://media.wltx.com/assets/WLTX/images/78ef0cae-bfc9-44be-a74f-ed4ea4baffd4/78ef0cae-bfc9-44be-a74f-ed4ea4baffd4_540x304.jpg 540w, https://media.wltx.com/assets/WLTX/images/78ef0cae-bfc9-44be-a74f-ed4ea4baffd4/78ef0cae-bfc9-44be-a74f-ed4ea4baffd4_750x422.jpg 750w, https://media.wltx.com/assets/WLTX/images/78ef0cae-bfc9-44be-a74f-ed4ea4baffd4/78ef0cae-bfc9-44be-a74f-ed4ea4baffd4_1140x641.jpg 1140w, https://media.wltx.com/assets/WLTX/images/78ef0cae-bfc9-44be-a74f-ed4ea4baffd4/78ef0cae-bfc9-44be-a74f-ed4ea4baffd4_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/street-squad/sumter/sumter-little-theatre-hopeful-for-fall-season/101-1bbc3244-2d50-4ff3-85fb-54384dc531ae">Vaccines bring light to Sumter Little Theatre, hopeful for fall season</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/news/local/vaccines-bring-light-to-sumter-little-theatre-hopeful-for-fall-season/101-37fa81f8-2ebc-4bae-9d3f-bfd7437c54da" aria-label="Read Vaccines bring light to Sumter Little Theatre, hopeful for fall season">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Vaccines bring light to Sumter Little Theatre, hopeful for fall season" width="" height="" src="https://media.wltx.com/assets/WLTX/images/1ba06d7b-838e-453d-bc4b-516f112d113d/1ba06d7b-838e-453d-bc4b-516f112d113d_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Vaccines bring light to Sumter Little Theatre, hopeful for fall season" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wltx.com/assets/WLTX/images/1ba06d7b-838e-453d-bc4b-516f112d113d/1ba06d7b-838e-453d-bc4b-516f112d113d_360x203.jpg" data-srcset="https://media.wltx.com/assets/WLTX/images/1ba06d7b-838e-453d-bc4b-516f112d113d/1ba06d7b-838e-453d-bc4b-516f112d113d_16x9.jpg 16w, https://media.wltx.com/assets/WLTX/images/1ba06d7b-838e-453d-bc4b-516f112d113d/1ba06d7b-838e-453d-bc4b-516f112d113d_140x79.jpg 140w, https://media.wltx.com/assets/WLTX/images/1ba06d7b-838e-453d-bc4b-516f112d113d/1ba06d7b-838e-453d-bc4b-516f112d113d_360x203.jpg 360w, https://media.wltx.com/assets/WLTX/images/1ba06d7b-838e-453d-bc4b-516f112d113d/1ba06d7b-838e-453d-bc4b-516f112d113d_540x304.jpg 540w, https://media.wltx.com/assets/WLTX/images/1ba06d7b-838e-453d-bc4b-516f112d113d/1ba06d7b-838e-453d-bc4b-516f112d113d_750x422.jpg 750w, https://media.wltx.com/assets/WLTX/images/1ba06d7b-838e-453d-bc4b-516f112d113d/1ba06d7b-838e-453d-bc4b-516f112d113d_1140x641.jpg 1140w, https://media.wltx.com/assets/WLTX/images/1ba06d7b-838e-453d-bc4b-516f112d113d/1ba06d7b-838e-453d-bc4b-516f112d113d_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/local/vaccines-bring-light-to-sumter-little-theatre-hopeful-for-fall-season/101-37fa81f8-2ebc-4bae-9d3f-bfd7437c54da">Vaccines bring light to Sumter Little Theatre, hopeful for fall season</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather/" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9">
                                                                    <span class="header__subnav-label">10-Day/Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hurricanes" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9">
                                                                    <span class="header__subnav-label">Hurricane Central</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/climate" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9">
                                                                    <span class="header__subnav-label">Climate Matters</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/accuweather/restaurants-reopen-after-hibernating-for-winter/607-77f6e7fd-2313-4e94-95b3-8f09a4121043" aria-label="Read Restaurants reopen after hibernating for winter">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Restaurants reopen after hibernating for winter" width="" height="" src="https://media.wltx.com/assets/ACCUWEATHER/images/25b5168c-1d47-4ba7-897e-990df946fe8e/25b5168c-1d47-4ba7-897e-990df946fe8e_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Restaurants reopen after hibernating for winter" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wltx.com/assets/ACCUWEATHER/images/25b5168c-1d47-4ba7-897e-990df946fe8e/25b5168c-1d47-4ba7-897e-990df946fe8e_360x203.jpg" data-srcset="https://media.wltx.com/assets/ACCUWEATHER/images/25b5168c-1d47-4ba7-897e-990df946fe8e/25b5168c-1d47-4ba7-897e-990df946fe8e_16x9.jpg 16w, https://media.wltx.com/assets/ACCUWEATHER/images/25b5168c-1d47-4ba7-897e-990df946fe8e/25b5168c-1d47-4ba7-897e-990df946fe8e_140x79.jpg 140w, https://media.wltx.com/assets/ACCUWEATHER/images/25b5168c-1d47-4ba7-897e-990df946fe8e/25b5168c-1d47-4ba7-897e-990df946fe8e_360x203.jpg 360w, https://media.wltx.com/assets/ACCUWEATHER/images/25b5168c-1d47-4ba7-897e-990df946fe8e/25b5168c-1d47-4ba7-897e-990df946fe8e_540x304.jpg 540w, https://media.wltx.com/assets/ACCUWEATHER/images/25b5168c-1d47-4ba7-897e-990df946fe8e/25b5168c-1d47-4ba7-897e-990df946fe8e_750x422.jpg 750w, https://media.wltx.com/assets/ACCUWEATHER/images/25b5168c-1d47-4ba7-897e-990df946fe8e/25b5168c-1d47-4ba7-897e-990df946fe8e_1140x641.jpg 1140w, https://media.wltx.com/assets/ACCUWEATHER/images/25b5168c-1d47-4ba7-897e-990df946fe8e/25b5168c-1d47-4ba7-897e-990df946fe8e_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/restaurants-reopen-after-hibernating-for-winter/607-77f6e7fd-2313-4e94-95b3-8f09a4121043">Restaurants reopen after hibernating for winter</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/nws-to-split-orangeburg-county-into-multiple-forecast-zones/101-94c73506-e5aa-4b43-9596-3064dc9db057" aria-label="Read National Weather Service to split Orangeburg County into multiple forecast zones">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="National Weather Service to split Orangeburg County into multiple forecast zones" width="" height="" src="https://media.wltx.com/assets/WLTX/images/61ac271b-ec83-4010-826a-e01ac9105282/61ac271b-ec83-4010-826a-e01ac9105282_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="National Weather Service to split Orangeburg County into multiple forecast zones" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wltx.com/assets/WLTX/images/61ac271b-ec83-4010-826a-e01ac9105282/61ac271b-ec83-4010-826a-e01ac9105282_360x203.png" data-srcset="https://media.wltx.com/assets/WLTX/images/61ac271b-ec83-4010-826a-e01ac9105282/61ac271b-ec83-4010-826a-e01ac9105282_16x9.png 16w, https://media.wltx.com/assets/WLTX/images/61ac271b-ec83-4010-826a-e01ac9105282/61ac271b-ec83-4010-826a-e01ac9105282_140x79.png 140w, https://media.wltx.com/assets/WLTX/images/61ac271b-ec83-4010-826a-e01ac9105282/61ac271b-ec83-4010-826a-e01ac9105282_360x203.png 360w, https://media.wltx.com/assets/WLTX/images/61ac271b-ec83-4010-826a-e01ac9105282/61ac271b-ec83-4010-826a-e01ac9105282_540x304.png 540w, https://media.wltx.com/assets/WLTX/images/61ac271b-ec83-4010-826a-e01ac9105282/61ac271b-ec83-4010-826a-e01ac9105282_750x422.png 750w, https://media.wltx.com/assets/WLTX/images/61ac271b-ec83-4010-826a-e01ac9105282/61ac271b-ec83-4010-826a-e01ac9105282_1140x641.png 1140w, https://media.wltx.com/assets/WLTX/images/61ac271b-ec83-4010-826a-e01ac9105282/61ac271b-ec83-4010-826a-e01ac9105282_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/nws-to-split-orangeburg-county-into-multiple-forecast-zones/101-94c73506-e5aa-4b43-9596-3064dc9db057">National Weather Service to split Orangeburg County into multiple forecast zones</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/gamecock" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9">
                                                                    <span class="header__subnav-label">Gamecocks</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/clemson-tigers" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9">
                                                                    <span class="header__subnav-label">Clemson </span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/player-of-the-week" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9">
                                                                    <span class="header__subnav-label">Player of the Week</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hss" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9">
                                                                    <span class="header__subnav-label">High School</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/college" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9">
                                                                    <span class="header__subnav-label">College</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/news/local/street-squad/sumter/sumter-mourns-the-loss-of-high-school-football-coach/101-e3ab65e1-53c1-4a1d-badb-8a4bdd480689" aria-label="Read Sumter mourns the loss of high school football coach">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Sumter mourns the loss of high school football coach" width="" height="" src="https://media.wltx.com/assets/WLTX/images/4cee238e-d9eb-4878-965f-694d818837cb/4cee238e-d9eb-4878-965f-694d818837cb_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Sumter mourns the loss of high school football coach" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wltx.com/assets/WLTX/images/4cee238e-d9eb-4878-965f-694d818837cb/4cee238e-d9eb-4878-965f-694d818837cb_360x203.jpg" data-srcset="https://media.wltx.com/assets/WLTX/images/4cee238e-d9eb-4878-965f-694d818837cb/4cee238e-d9eb-4878-965f-694d818837cb_16x9.jpg 16w, https://media.wltx.com/assets/WLTX/images/4cee238e-d9eb-4878-965f-694d818837cb/4cee238e-d9eb-4878-965f-694d818837cb_140x79.jpg 140w, https://media.wltx.com/assets/WLTX/images/4cee238e-d9eb-4878-965f-694d818837cb/4cee238e-d9eb-4878-965f-694d818837cb_360x203.jpg 360w, https://media.wltx.com/assets/WLTX/images/4cee238e-d9eb-4878-965f-694d818837cb/4cee238e-d9eb-4878-965f-694d818837cb_540x304.jpg 540w, https://media.wltx.com/assets/WLTX/images/4cee238e-d9eb-4878-965f-694d818837cb/4cee238e-d9eb-4878-965f-694d818837cb_750x422.jpg 750w, https://media.wltx.com/assets/WLTX/images/4cee238e-d9eb-4878-965f-694d818837cb/4cee238e-d9eb-4878-965f-694d818837cb_1140x641.jpg 1140w, https://media.wltx.com/assets/WLTX/images/4cee238e-d9eb-4878-965f-694d818837cb/4cee238e-d9eb-4878-965f-694d818837cb_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/local/street-squad/sumter/sumter-mourns-the-loss-of-high-school-football-coach/101-e3ab65e1-53c1-4a1d-badb-8a4bdd480689">Sumter mourns the loss of high school football coach</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/sports/clemson/101-74aa58dd-d685-4db1-9316-a98c4abf0ee0" aria-label="Read Clemson&#x27;s Aamir Simms named to the All-ACC Second Team">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Clemson's Aamir Simms named to the All-ACC Second Team" width="" height="" src="https://media.wltx.com/assets/WLTX/images/86c1c5f9-c477-4115-9003-c935460450c4/86c1c5f9-c477-4115-9003-c935460450c4_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Clemson's Aamir Simms named to the All-ACC Second Team" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wltx.com/assets/WLTX/images/86c1c5f9-c477-4115-9003-c935460450c4/86c1c5f9-c477-4115-9003-c935460450c4_360x203.jpg" data-srcset="https://media.wltx.com/assets/WLTX/images/86c1c5f9-c477-4115-9003-c935460450c4/86c1c5f9-c477-4115-9003-c935460450c4_16x9.jpg 16w, https://media.wltx.com/assets/WLTX/images/86c1c5f9-c477-4115-9003-c935460450c4/86c1c5f9-c477-4115-9003-c935460450c4_140x79.jpg 140w, https://media.wltx.com/assets/WLTX/images/86c1c5f9-c477-4115-9003-c935460450c4/86c1c5f9-c477-4115-9003-c935460450c4_360x203.jpg 360w, https://media.wltx.com/assets/WLTX/images/86c1c5f9-c477-4115-9003-c935460450c4/86c1c5f9-c477-4115-9003-c935460450c4_540x304.jpg 540w, https://media.wltx.com/assets/WLTX/images/86c1c5f9-c477-4115-9003-c935460450c4/86c1c5f9-c477-4115-9003-c935460450c4_750x422.jpg 750w, https://media.wltx.com/assets/WLTX/images/86c1c5f9-c477-4115-9003-c935460450c4/86c1c5f9-c477-4115-9003-c935460450c4_1140x641.jpg 1140w, https://media.wltx.com/assets/WLTX/images/86c1c5f9-c477-4115-9003-c935460450c4/86c1c5f9-c477-4115-9003-c935460450c4_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/clemson/101-74aa58dd-d685-4db1-9316-a98c4abf0ee0">Clemson&#x27;s Aamir Simms named to the All-ACC Second Team</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.wltx.com/wltxjobs" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/email" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9">
                                                                    <span class="header__subnav-label">Newsletter</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/rss" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9">
                                                                    <span class="header__subnav-label">RSS Feeds</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/street-squad/sumter/sumter-little-theatre-hopeful-for-fall-season/101-1bbc3244-2d50-4ff3-85fb-54384dc531ae" aria-label="Read Vaccines bring light to Sumter Little Theatre, hopeful for fall season">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Vaccines bring light to Sumter Little Theatre, hopeful for fall season" width="" height="" src="https://media.wltx.com/assets/WLTX/images/78ef0cae-bfc9-44be-a74f-ed4ea4baffd4/78ef0cae-bfc9-44be-a74f-ed4ea4baffd4_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Vaccines bring light to Sumter Little Theatre, hopeful for fall season" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wltx.com/assets/WLTX/images/78ef0cae-bfc9-44be-a74f-ed4ea4baffd4/78ef0cae-bfc9-44be-a74f-ed4ea4baffd4_360x203.jpg" data-srcset="https://media.wltx.com/assets/WLTX/images/78ef0cae-bfc9-44be-a74f-ed4ea4baffd4/78ef0cae-bfc9-44be-a74f-ed4ea4baffd4_16x9.jpg 16w, https://media.wltx.com/assets/WLTX/images/78ef0cae-bfc9-44be-a74f-ed4ea4baffd4/78ef0cae-bfc9-44be-a74f-ed4ea4baffd4_140x79.jpg 140w, https://media.wltx.com/assets/WLTX/images/78ef0cae-bfc9-44be-a74f-ed4ea4baffd4/78ef0cae-bfc9-44be-a74f-ed4ea4baffd4_360x203.jpg 360w, https://media.wltx.com/assets/WLTX/images/78ef0cae-bfc9-44be-a74f-ed4ea4baffd4/78ef0cae-bfc9-44be-a74f-ed4ea4baffd4_540x304.jpg 540w, https://media.wltx.com/assets/WLTX/images/78ef0cae-bfc9-44be-a74f-ed4ea4baffd4/78ef0cae-bfc9-44be-a74f-ed4ea4baffd4_750x422.jpg 750w, https://media.wltx.com/assets/WLTX/images/78ef0cae-bfc9-44be-a74f-ed4ea4baffd4/78ef0cae-bfc9-44be-a74f-ed4ea4baffd4_1140x641.jpg 1140w, https://media.wltx.com/assets/WLTX/images/78ef0cae-bfc9-44be-a74f-ed4ea4baffd4/78ef0cae-bfc9-44be-a74f-ed4ea4baffd4_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/street-squad/sumter/sumter-little-theatre-hopeful-for-fall-season/101-1bbc3244-2d50-4ff3-85fb-54384dc531ae">Vaccines bring light to Sumter Little Theatre, hopeful for fall season</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/national/woman-impaled-by-tree-limb-has-7-broken-ribs-husband-says/97-c0fc7b33-66dc-4b97-9367-3a05a143f2a5" aria-label="Read Woman impaled by tree limb opens eyes for first time since car incident, husband says">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Woman impaled by tree limb opens eyes for first time since car incident, husband says" width="" height="" src="https://media.wltx.com/assets/WCSH/images/d0b521b7-42c7-4af8-a9bf-8966411bbaef/d0b521b7-42c7-4af8-a9bf-8966411bbaef_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Woman impaled by tree limb opens eyes for first time since car incident, husband says" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wltx.com/assets/WCSH/images/d0b521b7-42c7-4af8-a9bf-8966411bbaef/d0b521b7-42c7-4af8-a9bf-8966411bbaef_360x203.jpg" data-srcset="https://media.wltx.com/assets/WCSH/images/d0b521b7-42c7-4af8-a9bf-8966411bbaef/d0b521b7-42c7-4af8-a9bf-8966411bbaef_16x9.jpg 16w, https://media.wltx.com/assets/WCSH/images/d0b521b7-42c7-4af8-a9bf-8966411bbaef/d0b521b7-42c7-4af8-a9bf-8966411bbaef_140x79.jpg 140w, https://media.wltx.com/assets/WCSH/images/d0b521b7-42c7-4af8-a9bf-8966411bbaef/d0b521b7-42c7-4af8-a9bf-8966411bbaef_360x203.jpg 360w, https://media.wltx.com/assets/WCSH/images/d0b521b7-42c7-4af8-a9bf-8966411bbaef/d0b521b7-42c7-4af8-a9bf-8966411bbaef_540x304.jpg 540w, https://media.wltx.com/assets/WCSH/images/d0b521b7-42c7-4af8-a9bf-8966411bbaef/d0b521b7-42c7-4af8-a9bf-8966411bbaef_750x422.jpg 750w, https://media.wltx.com/assets/WCSH/images/d0b521b7-42c7-4af8-a9bf-8966411bbaef/d0b521b7-42c7-4af8-a9bf-8966411bbaef_1140x641.jpg 1140w, https://media.wltx.com/assets/WCSH/images/d0b521b7-42c7-4af8-a9bf-8966411bbaef/d0b521b7-42c7-4af8-a9bf-8966411bbaef_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/national/woman-impaled-by-tree-limb-has-7-broken-ribs-husband-says/97-c0fc7b33-66dc-4b97-9367-3a05a143f2a5">Woman impaled by tree limb opens eyes for first time since car incident, husband says</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search wltx.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/SC-Columbia-WLTX-B3334_DesktopTablet/masthead_sponsor/news/local/street-squad"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Columbia, SC&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">57&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-97_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-97_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-97_8x8.png 8w, /assets/shared-images/weather-icons/wx-97_16x16.png 16w, /assets/shared-images/weather-icons/wx-97_32x32.png 32w, /assets/shared-images/weather-icons/wx-97_64x64.png 64w, /assets/shared-images/weather-icons/wx-97_128x128.png 128w, /assets/shared-images/weather-icons/wx-97_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-97_32x32.png" srcset="/assets/shared-images/weather-icons/wx-97_8x8.png 8w, /assets/shared-images/weather-icons/wx-97_16x16.png 16w, /assets/shared-images/weather-icons/wx-97_32x32.png 32w, /assets/shared-images/weather-icons/wx-97_64x64.png 64w, /assets/shared-images/weather-icons/wx-97_128x128.png 128w, /assets/shared-images/weather-icons/wx-97_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Columbia, SC&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/streetsquad-irmo">Street Squad Irmo</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/streetsquad-lexington">Street Squad Lexington</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/streetsquad-orangeburg">Street Squad Orangeburg</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/streetsquad-sumter">Street Squad Sumter</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/lottery">Lottery </a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/spotlight">Spotlight</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Columbia&#x27;s Leading Local News: Weather, Traffic, Sports and more | Columbia, South Carolina | WLTX.com</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="cbdbacad-9cb1-4fdc-96e9-73f1afb471e9"
         data-title="Vaccines offer extra protection to Sumter bus drivers, now eligible in Phase 1b"
         data-seo-title="Vaccines offer extra protection to bus drivers"
         data-abstract="Among those now eligible are bus drivers like those with the Santee Wateree Regional Transportation Authority (SWRTA)."
         data-section="news"
         data-subsection="local"
         data-topic="street-squad"
         data-subtopic="sumter"
         data-url="www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9"
         data-gpt-network-code="32805352"
         data-categories="sumter, vaccine, coronavirus, street-squad, news, local, home"
         data-author="Kayland Hagwood"
         data-keywords="[&#xD;&#xA;  &quot;sumter&quot;,&#xD;&#xA;  &quot;vaccine&quot;,&#xD;&#xA;  &quot;coronavirus&quot;,&#xD;&#xA;  &quot;street-squad&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;local&quot;,&#xD;&#xA;  &quot;home&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Elizabeth Baldauf">
    <a class="article__category" href="/section/street-squad">Sumter</a>
    <h1 class="article__headline">Vaccines offer extra protection to Sumter bus drivers, now eligible in Phase 1b</h1>
    <div class="article__summary">Among those now eligible are bus drivers like those with the Santee Wateree Regional Transportation Authority (SWRTA).</div>
    <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/WLTX/videos/43f9f2f8-e762-4189-b92c-9c1cc4bab25a/43f9f2f8-e762-4189-b92c-9c1cc4bab25a.m3u8"
             data-float="true"
             data-thumbnail="https://media.wltx.com/assets/WLTX/images/5e67a025-0e6e-4aea-9088-57ba16b5edad/5e67a025-0e6e-4aea-9088-57ba16b5edad_1920x1080.jpg"
             data-title="Bus drivers are in Phase 1b for vaccine in SC"
             data-description="Many of the bus drivers in Sumter county are excited to be in the next wave of vaccines."
             data-site="101"
             data-id="43f9f2f8-e762-4189-b92c-9c1cc4bab25a"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.wltx.com/video/news/local/street-squad/sumter/bus-drivers-are-in-phase-1b-for-vaccine-in-sc/101-43f9f2f8-e762-4189-b92c-9c1cc4bab25a"
             data-origin="clipping"
             data-section="news"
             data-subsection="local"
             data-subcategory="local"
             data-topic="street-squad"
             data-subtopic="sumter"
             data-captions=""
             data-related-playlist-id="b9noGfop"
             data-related-media-id="q2f1EBFw"
             data-use-trending="true"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="true"
             data-duration="79"
             data-disable-preroll-at-duration="0">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.wltx.com/assets/WLTX/images/5e67a025-0e6e-4aea-9088-57ba16b5edad/5e67a025-0e6e-4aea-9088-57ba16b5edad_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Bus drivers are in Phase 1b for vaccine in SC",
                    "description": "Many of the bus drivers in Sumter county are excited to be in the next wave of vaccines.",
                    "thumbnailUrl": "https://media.wltx.com/assets/WLTX/images/5e67a025-0e6e-4aea-9088-57ba16b5edad/5e67a025-0e6e-4aea-9088-57ba16b5edad_1920x1080.jpg",
                    "uploadDate": "3/8/2021 10:35:15 PM",
                    "duration": "79",
                    "contentUrl": "https://www.wltx.com/video/news/local/street-squad/sumter/bus-drivers-are-in-phase-1b-for-vaccine-in-sc/101-43f9f2f8-e762-4189-b92c-9c1cc4bab25a",
                    "embedUrl": "https://media.wltx.com/embeds/video/43f9f2f8-e762-4189-b92c-9c1cc4bab25a/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Kayland Hagwood
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 5:33 PM EST March 8, 2021
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 5:37 PM EST March 8, 2021
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=1985510428386727&display=popup&href=http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9&redirect_uri=http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Vaccines%20offer%20extra%20protection%20to%20Sumter%20bus%20drivers,%20now%20eligible%20in%20Phase%201b&url=http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9&via=wltx" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>SUMTER, S.C. — On Monday, South Carolina transitioned to phase 1b of coronavirus vaccinations, expanding access to the vaccine throughout the state.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Among those now eligible are bus drivers like those with the <a href="https://www.swrta.com/" rel="noopener noreferrer" target="_blank">Santee Wateree Regional Transportation Authority</a> (SWRTA).</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Alice Williams is a scheduling manager at SWRTA, who also works in dispatch and fills in as a driver when needed.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/SC-Columbia-WLTX-B3334_DesktopTablet/article_mid1/news/local/street-squad"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"I'm excited," Williams said. "I’m looking forward to it because my mother is elderly and has a lot of health issues and, being in contact with other passengers and other people, I want to make sure that I’m safe for being around her and other family members as well as my coworkers.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/prisma-health-tuomey-hospital-covid-unit-one-year-later/101-fccc342e-f44b-4fba-bdc8-27523880e963">The COVID-19 unit at Prisma Health Tuomey Hospital one year later</a></strong></p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.wltx.com/assets/WLTX/images/0b25964b-8720-4ba4-8ade-2c33f23661fa/0b25964b-8720-4ba4-8ade-2c33f23661fa_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.wltx.com/assets/WLTX/images/0b25964b-8720-4ba4-8ade-2c33f23661fa/0b25964b-8720-4ba4-8ade-2c33f23661fa_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wltx.com/assets/WLTX/images/0b25964b-8720-4ba4-8ade-2c33f23661fa/0b25964b-8720-4ba4-8ade-2c33f23661fa_1140x641.jpg" data-srcset="https://media.wltx.com/assets/WLTX/images/0b25964b-8720-4ba4-8ade-2c33f23661fa/0b25964b-8720-4ba4-8ade-2c33f23661fa_16x9.jpg 16w, https://media.wltx.com/assets/WLTX/images/0b25964b-8720-4ba4-8ade-2c33f23661fa/0b25964b-8720-4ba4-8ade-2c33f23661fa_140x79.jpg 140w, https://media.wltx.com/assets/WLTX/images/0b25964b-8720-4ba4-8ade-2c33f23661fa/0b25964b-8720-4ba4-8ade-2c33f23661fa_360x203.jpg 360w, https://media.wltx.com/assets/WLTX/images/0b25964b-8720-4ba4-8ade-2c33f23661fa/0b25964b-8720-4ba4-8ade-2c33f23661fa_540x304.jpg 540w, https://media.wltx.com/assets/WLTX/images/0b25964b-8720-4ba4-8ade-2c33f23661fa/0b25964b-8720-4ba4-8ade-2c33f23661fa_750x422.jpg 750w, https://media.wltx.com/assets/WLTX/images/0b25964b-8720-4ba4-8ade-2c33f23661fa/0b25964b-8720-4ba4-8ade-2c33f23661fa_1140x641.jpg 1140w, https://media.wltx.com/assets/WLTX/images/0b25964b-8720-4ba4-8ade-2c33f23661fa/0b25964b-8720-4ba4-8ade-2c33f23661fa_1920x1080.jpg 1920w" sizes="1140px" /><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.wltx.com/assets/WLTX/images/0b25964b-8720-4ba4-8ade-2c33f23661fa/0b25964b-8720-4ba4-8ade-2c33f23661fa_1140x641.jpg" srcset="https://media.wltx.com/assets/WLTX/images/0b25964b-8720-4ba4-8ade-2c33f23661fa/0b25964b-8720-4ba4-8ade-2c33f23661fa_16x9.jpg 16w, https://media.wltx.com/assets/WLTX/images/0b25964b-8720-4ba4-8ade-2c33f23661fa/0b25964b-8720-4ba4-8ade-2c33f23661fa_140x79.jpg 140w, https://media.wltx.com/assets/WLTX/images/0b25964b-8720-4ba4-8ade-2c33f23661fa/0b25964b-8720-4ba4-8ade-2c33f23661fa_360x203.jpg 360w, https://media.wltx.com/assets/WLTX/images/0b25964b-8720-4ba4-8ade-2c33f23661fa/0b25964b-8720-4ba4-8ade-2c33f23661fa_540x304.jpg 540w, https://media.wltx.com/assets/WLTX/images/0b25964b-8720-4ba4-8ade-2c33f23661fa/0b25964b-8720-4ba4-8ade-2c33f23661fa_750x422.jpg 750w, https://media.wltx.com/assets/WLTX/images/0b25964b-8720-4ba4-8ade-2c33f23661fa/0b25964b-8720-4ba4-8ade-2c33f23661fa_1140x641.jpg 1140w, https://media.wltx.com/assets/WLTX/images/0b25964b-8720-4ba4-8ade-2c33f23661fa/0b25964b-8720-4ba4-8ade-2c33f23661fa_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: Kayland Hagwood</div>
                    <div class="photo__caption">Alice Williams</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>About 50 percent of their team members said they would get the shots, according to SWRTA Executive Director Lottie Jones. Others are waiting to learn more or aren't interested.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Still, she said, it's important that they have the option.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“It’s very important that they have access to the vaccination, and I wish all of them would," Jones said, "because they are frontline workers so they actually, you know more exposed to the public with passengers getting on and off the bus daily...but we’ve taken precautions like putting hand sanitizer on our buses and putting plexiglass."</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/vaccine/sumter-civic-center-vaccination-site/101-be2352aa-15ab-45f5-89a4-56c40c06f1e0">Sumter Civic Center to become new Prisma Health vaccination site</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Drivers and passengers are also required to wear masks.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Jones said she's praying for a swift end to the pandemic and is hopeful that the vaccinations are a step forward.</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <iframe class="embedly-embed" src="//cdn.embedly.com/widgets/media.html?src=https%3A%2F%2Fwww.youtube.com%2Fembed%2FyO-tWvN-Juk%3Ffeature%3Doembed&display_name=YouTube&url=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DyO-tWvN-Juk&image=https%3A%2F%2Fi.ytimg.com%2Fvi%2FyO-tWvN-Juk%2Fhqdefault.jpg&key=9f3ef84eefee48269e885051ade36150&type=text%2Fhtml&schema=youtube" width="548" height="308" scrolling="no" title="YouTube embed" frameborder="0" allow="autoplay; fullscreen" allowfullscreen="true"></iframe>
                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Vaccines offer extra protection to Sumter bus drivers, now eligible in Phase 1b",
  "datePublished": "5:33 PM EST March 8, 2021",
  "dateModified": "5:37 PM EST March 8, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wltx.com/article/news/local/street-squad/sumter/swrta-bus-drivers-now-eligible-for-vaccines/101-cbdbacad-9cb1-4fdc-96e9-73f1afb471e9"
  },
  "author": {
    "@type": "Person",
    "name": "Kayland Hagwood"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WLTX",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wltx.com/assets/shared-images/amp-logos/wltx.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.wltx.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/SC-Columbia-WLTX-B3334_DesktopTablet/article_atf/news/local/street-squad"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/SC-Columbia-WLTX-B3334_DesktopTablet/article_atf/news/local/street-squad&amp;sz=300x250|300x600&amp;c=425" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/SC-Columbia-WLTX-B3334_DesktopTablet/article_flex_btf/news/local/street-squad"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/SC-Columbia-WLTX-B3334_DesktopTablet/article_flex_btf/news/local/street-squad&amp;sz=970x250|728x90|1140x286|1x1&amp;c=425" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WLTX-TV" src="/assets/shared-images/logos/wltx.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.wltx.com/wltxjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.wltx.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 WLTX-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/SC-Columbia-WLTX-B3334_DesktopTablet/exit_interstitial/news/local/street-squad"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WLTX" src="/assets/shared-images/logos/wltx.png" />
    </div>
    <h2 class="notifications__heading">WLTX would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/wltx.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.2.3">!function(){if(window.tegna.supportsJavascript){var e=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];function s(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)void 0,s(n=a[r].getAttribute("data-module"),e)||e.push(n);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";require.config({urlArgs:"ver="+t,baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:{utils:"tegna-utils",storage:"tegna-storage",common:"common.min",swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),e.forEach(e=>{try{require([e])}catch(s){void 0}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyA4g1DgHKhkP8XQDwOdZ40TGkEGntQo_I4" data-project-id="wltx-news-app" data-sender-id="369532833812" data-app-id="1:369532833812:web:9789884d808147c8">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-74489452-1";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-74489452-1');
            }
        </script>
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
    </body>
</html>