<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.8.4" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Damian Lillard scores 21 in USA rout of Iran at Olympics | wltx.com</title>
    <script>!function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=${e}`}}(),window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #d81f32;
    --theme-secondary: #455b6d;
}
</style>

<link rel="preload" href="/modules.min_5.8.4.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_5.8.4.css"></noscript>

<link rel="preload" href="/common.min_5.8.4.js?ver=5.8.4" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WLTX.png?ver=2.5.8.4" />
    <link rel="canonical" href="https://www.wltx.com/article/sports/olympics/us-iran-olympics-mens-basketball/507-5e5ba381-0271-4635-91dc-c1f36d96277a" />
        <link rel="alternate" href="https://www.wltx.com/mobile/article/sports/olympics/us-iran-olympics-mens-basketball/507-5e5ba381-0271-4635-91dc-c1f36d96277a" />
                    <link rel="amphtml" href="https://www.wltx.com/amp/article/sports/olympics/us-iran-olympics-mens-basketball/507-5e5ba381-0271-4635-91dc-c1f36d96277a" />
        <meta itemprop="datePublished" content="3:29 AM EDT July 28, 2021" />
        <meta itemprop="dateModified" content="3:29 AM EDT July 28, 2021" />
        <meta itemprop="url" content="https://www.wltx.com/article/sports/olympics/us-iran-olympics-mens-basketball/507-5e5ba381-0271-4635-91dc-c1f36d96277a" />
        <meta itemprop="magnet:custom" name="category" content="sports" />
        <meta property="og:url" content="https://www.wltx.com/article/sports/olympics/us-iran-olympics-mens-basketball/507-5e5ba381-0271-4635-91dc-c1f36d96277a">
        <meta property="og:title" content="US men&#x27;s basketball bounces back from Olympic-opening loss, routs Iran 120-66">
        <meta property="og:description" content="The U.S. not only bounced back with a win but did it in a Dream Team-type performance.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.wltx.com/assets/CCT/images/c8275926-6971-423d-851e-41be544ab674/c8275926-6971-423d-851e-41be544ab674_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="3:29 AM EDT July 28, 2021" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="https://www.wltx.com/,sports,olympics,cct-tracking,nba" />
        <meta name="twitter:title" content="US men&#x27;s basketball bounces back from Olympic-opening loss, routs Iran 120-66">
        <meta name="twitter:image:src" content="https://media.wltx.com/assets/CCT/images/c8275926-6971-423d-851e-41be544ab674/c8275926-6971-423d-851e-41be544ab674_1140x641.jpg">
        <meta name="twitter:image" content="https://media.wltx.com/assets/CCT/images/c8275926-6971-423d-851e-41be544ab674/c8275926-6971-423d-851e-41be544ab674_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="wltx">
        <meta name="twitter:description" content="The U.S. not only bounced back with a win but did it in a Dream Team-type performance.">
        <meta name="twitter:domain" content="www.wltx.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="wltx.com" />
            <meta name="description" content="The U.S. not only bounced back after its loss to France but did it in a Dream Team-type performance against an overmatched opponent." />
            <meta property="fb:app_id" content="1985510428386727" />
            <meta property="og:site_name" content="wltx.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="3:29 AM EDT July 28, 2021" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="5965bc55-5ea4-4d4e-a4cd-3be1fcb31561"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
    <!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/SC-Columbia-WLTX-B3334_DesktopTablet" data-section="sports" data-subsection="olympics" data-topic="None" data-subtopic="" data-content-type="article" data-category="sports" data-market="Columbia, SC" data-subcategory="olympics" data-keywords="WLTX, Columbia, SC, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Columbia&#x27;s Leading Local News: Weather, Traffic, Sports and more | Columbia, South Carolina | WLTX.com" data-ga-property-id="UA-74489452-1" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.wltx.com/article/sports/olympics/us-iran-olympics-mens-basketball/507-5e5ba381-0271-4635-91dc-c1f36d96277a" data-canonical-url="https://www.wltx.com/article/sports/olympics/us-iran-olympics-mens-basketball/507-5e5ba381-0271-4635-91dc-c1f36d96277a" data-asset-id="5e5ba381-0271-4635-91dc-c1f36d96277a" data-article-keywords="olympics,cct-tracking,nba,sports" data-content-title="US men&#x27;s basketball bounces back from Olympic-opening loss, routs Iran 120-66" data-content-categories="olympics,cct-tracking,nba,sports" data-content-score="70" data-tracking-tags="" data-t1-publisher="tpittman2@tegna.com" data-call-letters="WLTX" data-article-byline="BRIAN MAHONEY  AP Basketball Writer" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="US men&#x27;s basketball bounces back from Olympic-opening loss, routs Iran 120-66" data-item-number="1" data-original-headline="US men&#x27;s basketball bounces back from Olympic-opening loss, routs Iran 120-66" data-cct-story="true" data-platform="desktop" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-60858223290183.js" , data-a9-publisher-id="3276" , data-a9-timeout="1000" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4007/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4008/pwt.js">!function(){var t;window.tegna.supportsJavascript&&(t=document.getElementById("utag_data_script").dataset,window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform,index_wrapper_url:t.indexWrapperUrl,a9_publisher_id:t.a9PublisherId,a9_timeout:t.a9Timeout,pubmatic_desktop_url:t.pubmaticDesktopUrl,pubmatic_mobile_url:t.pubmaticMobileUrl})}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/wltx.png') !important;
        }
    </style>
        <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
            let obj = {};
            obj[document.currentScript.dataset.taboolaType] = 'auto';
            _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,a=(a=30-t.length)<0?0:a,r="log";"error"in console&&3===n?r="error":"warn"in console&&2===n?r="warn":"info"in console&&(r="info");a="["+e+"] "+" ".repeat(o)+t+" ".repeat(a);i?void 0:void 0},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var a=document.importNode(o.content,!0),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(a),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(a))};class e extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),/iPad|iPhone|iPod/.test(e)&&!window.MSStream&&(t="ios"),t===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",e);class t extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",t);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],a=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(a=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(a=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,a),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:a}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl;const o=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:a,click:e?1:0,impression:t?1:0})});o.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===a){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:a}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:a})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=T8upraashqJONPZGOE27p8WcIa/5PMftcjfdDUvDOVTCEl6UvTaglg=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="101"
         data-primarydomain="wltx.com"
         data-call-letters="WLTX"
         data-twitter-id="wltx"
         data-fban="1985510428386727"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="19962895"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="true"
         data-targeting-ttid="5e5ba381-0271-4635-91dc-c1f36d96277a"
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.wltx.com/article/sports/olympics/us-iran-olympics-mens-basketball/507-5e5ba381-0271-4635-91dc-c1f36d96277a"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="SC-Columbia-WLTX-B3334_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/wltx-redesign-desktop/prod/utag"
         data-tealium-id-comscore="1"data-tealium-id-datasphere="449"data-tealium-id-dealboss="521"data-tealium-id-googleanalytics="453"data-tealium-id-simplifi="523"data-tealium-id-taboola="524"data-tealium-id-truanthem="442"data-tealium-id-visto="448"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/SC-Columbia-WLTX-B3334_DesktopTablet/article_universal/sports/olympics"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="1985510428386727"
        data-twitter-id="wltx">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wltx.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/coronavirus-covid-19" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Coronavirus">
                                                                    <span class="header__subnav-label">Coronavirus</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sports" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                                                    <span class="header__subnav-label">Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/streetsquad" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Street Squad">
                                                                    <span class="header__subnav-label">Street Squad</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Politics">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/life" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Life">
                                                                    <span class="header__subnav-label">Life</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigative" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Investigative">
                                                                    <span class="header__subnav-label">Investigative</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Entertainment">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/en-espanol" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="En Espanol">
                                                                    <span class="header__subnav-label">En Espanol</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Features">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/health/coronavirus/south-carolina-responds-mask-guidance-cdc/101-e1f7b867-b84f-46ee-bf6a-a3fd7e6497e3" aria-label="Read All South Carolinians should wear masks indoors again, DHEC says">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="All South Carolinians should wear masks indoors again, DHEC says" width="" height="" src="https://media.wltx.com/assets/WLTX/images/6b2d33fa-a043-49b6-96f6-6f5f56079375/6b2d33fa-a043-49b6-96f6-6f5f56079375_16x9.jpeg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="All South Carolinians should wear masks indoors again, DHEC says" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wltx.com/assets/WLTX/images/6b2d33fa-a043-49b6-96f6-6f5f56079375/6b2d33fa-a043-49b6-96f6-6f5f56079375_360x203.jpeg" data-srcset="https://media.wltx.com/assets/WLTX/images/6b2d33fa-a043-49b6-96f6-6f5f56079375/6b2d33fa-a043-49b6-96f6-6f5f56079375_16x9.jpeg 16w, https://media.wltx.com/assets/WLTX/images/6b2d33fa-a043-49b6-96f6-6f5f56079375/6b2d33fa-a043-49b6-96f6-6f5f56079375_140x79.jpeg 140w, https://media.wltx.com/assets/WLTX/images/6b2d33fa-a043-49b6-96f6-6f5f56079375/6b2d33fa-a043-49b6-96f6-6f5f56079375_360x203.jpeg 360w, https://media.wltx.com/assets/WLTX/images/6b2d33fa-a043-49b6-96f6-6f5f56079375/6b2d33fa-a043-49b6-96f6-6f5f56079375_540x304.jpeg 540w, https://media.wltx.com/assets/WLTX/images/6b2d33fa-a043-49b6-96f6-6f5f56079375/6b2d33fa-a043-49b6-96f6-6f5f56079375_750x422.jpeg 750w, https://media.wltx.com/assets/WLTX/images/6b2d33fa-a043-49b6-96f6-6f5f56079375/6b2d33fa-a043-49b6-96f6-6f5f56079375_1140x641.jpeg 1140w, https://media.wltx.com/assets/WLTX/images/6b2d33fa-a043-49b6-96f6-6f5f56079375/6b2d33fa-a043-49b6-96f6-6f5f56079375_1920x1080.jpeg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/south-carolina-responds-mask-guidance-cdc/101-e1f7b867-b84f-46ee-bf6a-a3fd7e6497e3">All South Carolinians should wear masks indoors again, DHEC says</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/news/local/sc-nc-dmvs-sold-driver-and-vehicle-records-and-made-172m-as-a-result/101-b93baa22-be97-498c-b632-da27bcdefc3a" aria-label="Read SC, NC DMVs sold driver and vehicle records and made $172M as a result">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="SC, NC DMVs sold driver and vehicle records and made $172M as a result" width="" height="" src="https://media.wltx.com/assets/WLTX/images/a3d78981-e686-4fcc-a9bc-541a480eb015/a3d78981-e686-4fcc-a9bc-541a480eb015_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="SC, NC DMVs sold driver and vehicle records and made $172M as a result" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wltx.com/assets/WLTX/images/a3d78981-e686-4fcc-a9bc-541a480eb015/a3d78981-e686-4fcc-a9bc-541a480eb015_360x203.jpg" data-srcset="https://media.wltx.com/assets/WLTX/images/a3d78981-e686-4fcc-a9bc-541a480eb015/a3d78981-e686-4fcc-a9bc-541a480eb015_16x9.jpg 16w, https://media.wltx.com/assets/WLTX/images/a3d78981-e686-4fcc-a9bc-541a480eb015/a3d78981-e686-4fcc-a9bc-541a480eb015_140x79.jpg 140w, https://media.wltx.com/assets/WLTX/images/a3d78981-e686-4fcc-a9bc-541a480eb015/a3d78981-e686-4fcc-a9bc-541a480eb015_360x203.jpg 360w, https://media.wltx.com/assets/WLTX/images/a3d78981-e686-4fcc-a9bc-541a480eb015/a3d78981-e686-4fcc-a9bc-541a480eb015_540x304.jpg 540w, https://media.wltx.com/assets/WLTX/images/a3d78981-e686-4fcc-a9bc-541a480eb015/a3d78981-e686-4fcc-a9bc-541a480eb015_750x422.jpg 750w, https://media.wltx.com/assets/WLTX/images/a3d78981-e686-4fcc-a9bc-541a480eb015/a3d78981-e686-4fcc-a9bc-541a480eb015_1140x641.jpg 1140w, https://media.wltx.com/assets/WLTX/images/a3d78981-e686-4fcc-a9bc-541a480eb015/a3d78981-e686-4fcc-a9bc-541a480eb015_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/local/sc-nc-dmvs-sold-driver-and-vehicle-records-and-made-172m-as-a-result/101-b93baa22-be97-498c-b632-da27bcdefc3a">SC, NC DMVs sold driver and vehicle records and made $172M as a result</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day/Hourly">
                                                                    <span class="header__subnav-label">10-Day/Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Maps">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings &amp; Delays">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hurricanes" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Hurricane Central">
                                                                    <span class="header__subnav-label">Hurricane Central</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/climate" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Climate Matters">
                                                                    <span class="header__subnav-label">Climate Matters</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/hottest-temperatures-of-the-year-expected-midlands/101-13aa5f4f-f979-4af9-8f16-57f2a70beae1" aria-label="Read Hottest temperatures of the year expected">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Hottest temperatures of the year expected" width="" height="" src="https://media.wltx.com/assets/WLTX/images/0844e462-461c-4e8d-8a05-c61be532e8ca/0844e462-461c-4e8d-8a05-c61be532e8ca_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Hottest temperatures of the year expected" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wltx.com/assets/WLTX/images/0844e462-461c-4e8d-8a05-c61be532e8ca/0844e462-461c-4e8d-8a05-c61be532e8ca_360x203.jpg" data-srcset="https://media.wltx.com/assets/WLTX/images/0844e462-461c-4e8d-8a05-c61be532e8ca/0844e462-461c-4e8d-8a05-c61be532e8ca_16x9.jpg 16w, https://media.wltx.com/assets/WLTX/images/0844e462-461c-4e8d-8a05-c61be532e8ca/0844e462-461c-4e8d-8a05-c61be532e8ca_140x79.jpg 140w, https://media.wltx.com/assets/WLTX/images/0844e462-461c-4e8d-8a05-c61be532e8ca/0844e462-461c-4e8d-8a05-c61be532e8ca_360x203.jpg 360w, https://media.wltx.com/assets/WLTX/images/0844e462-461c-4e8d-8a05-c61be532e8ca/0844e462-461c-4e8d-8a05-c61be532e8ca_540x304.jpg 540w, https://media.wltx.com/assets/WLTX/images/0844e462-461c-4e8d-8a05-c61be532e8ca/0844e462-461c-4e8d-8a05-c61be532e8ca_750x422.jpg 750w, https://media.wltx.com/assets/WLTX/images/0844e462-461c-4e8d-8a05-c61be532e8ca/0844e462-461c-4e8d-8a05-c61be532e8ca_1140x641.jpg 1140w, https://media.wltx.com/assets/WLTX/images/0844e462-461c-4e8d-8a05-c61be532e8ca/0844e462-461c-4e8d-8a05-c61be532e8ca_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/hottest-temperatures-of-the-year-expected-midlands/101-13aa5f4f-f979-4af9-8f16-57f2a70beae1">Hottest temperatures of the year expected</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/forecast/columbia-south-carolina-weather-forecast/101-57949953" aria-label="Read Local Forecast">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Local Forecast" width="" height="" src="https://media.wltx.com/assets/WLTX/images/fed05318-9a7c-48dd-a7e1-505d315e0e42/fed05318-9a7c-48dd-a7e1-505d315e0e42_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Local Forecast" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wltx.com/assets/WLTX/images/fed05318-9a7c-48dd-a7e1-505d315e0e42/fed05318-9a7c-48dd-a7e1-505d315e0e42_360x203.jpg" data-srcset="https://media.wltx.com/assets/WLTX/images/fed05318-9a7c-48dd-a7e1-505d315e0e42/fed05318-9a7c-48dd-a7e1-505d315e0e42_16x9.jpg 16w, https://media.wltx.com/assets/WLTX/images/fed05318-9a7c-48dd-a7e1-505d315e0e42/fed05318-9a7c-48dd-a7e1-505d315e0e42_140x79.jpg 140w, https://media.wltx.com/assets/WLTX/images/fed05318-9a7c-48dd-a7e1-505d315e0e42/fed05318-9a7c-48dd-a7e1-505d315e0e42_360x203.jpg 360w, https://media.wltx.com/assets/WLTX/images/fed05318-9a7c-48dd-a7e1-505d315e0e42/fed05318-9a7c-48dd-a7e1-505d315e0e42_540x304.jpg 540w, https://media.wltx.com/assets/WLTX/images/fed05318-9a7c-48dd-a7e1-505d315e0e42/fed05318-9a7c-48dd-a7e1-505d315e0e42_750x422.jpg 750w, https://media.wltx.com/assets/WLTX/images/fed05318-9a7c-48dd-a7e1-505d315e0e42/fed05318-9a7c-48dd-a7e1-505d315e0e42_1140x641.jpg 1140w, https://media.wltx.com/assets/WLTX/images/fed05318-9a7c-48dd-a7e1-505d315e0e42/fed05318-9a7c-48dd-a7e1-505d315e0e42_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/columbia-south-carolina-weather-forecast/101-57949953">Local Forecast</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/from-you" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="From You">
                                        <span class="header__nav-label">From You</span>
                            </a>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/connect" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Connect">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="About Us">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Advertise">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Contact Us">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.wltx.com/wltxjobs" target="_blank" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Jobs">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Meet the Team">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="TV Listings">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/email" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Newsletter">
                                                                    <span class="header__subnav-label">Newsletter</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/rss" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="RSS Feeds">
                                                                    <span class="header__subnav-label">RSS Feeds</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/verify/olympics-verify/simone-biles-tokyo-olympics-medals-gymnastics/536-e9cffc6a-4528-4996-90ee-8a8614694be6" aria-label="Read No, Simone Biles is not undefeated in individual Olympic events but she could still win 5 medals in Tokyo">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="No, Simone Biles is not undefeated in individual Olympic events but she could still win 5 medals in Tokyo" width="" height="" src="https://media.wltx.com/assets/VERIFY/images/ff810a09-ea46-4725-933a-ca3b3693508e/ff810a09-ea46-4725-933a-ca3b3693508e_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="No, Simone Biles is not undefeated in individual Olympic events but she could still win 5 medals in Tokyo" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wltx.com/assets/VERIFY/images/ff810a09-ea46-4725-933a-ca3b3693508e/ff810a09-ea46-4725-933a-ca3b3693508e_360x203.jpg" data-srcset="https://media.wltx.com/assets/VERIFY/images/ff810a09-ea46-4725-933a-ca3b3693508e/ff810a09-ea46-4725-933a-ca3b3693508e_16x9.jpg 16w, https://media.wltx.com/assets/VERIFY/images/ff810a09-ea46-4725-933a-ca3b3693508e/ff810a09-ea46-4725-933a-ca3b3693508e_140x79.jpg 140w, https://media.wltx.com/assets/VERIFY/images/ff810a09-ea46-4725-933a-ca3b3693508e/ff810a09-ea46-4725-933a-ca3b3693508e_360x203.jpg 360w, https://media.wltx.com/assets/VERIFY/images/ff810a09-ea46-4725-933a-ca3b3693508e/ff810a09-ea46-4725-933a-ca3b3693508e_540x304.jpg 540w, https://media.wltx.com/assets/VERIFY/images/ff810a09-ea46-4725-933a-ca3b3693508e/ff810a09-ea46-4725-933a-ca3b3693508e_750x422.jpg 750w, https://media.wltx.com/assets/VERIFY/images/ff810a09-ea46-4725-933a-ca3b3693508e/ff810a09-ea46-4725-933a-ca3b3693508e_1140x641.jpg 1140w, https://media.wltx.com/assets/VERIFY/images/ff810a09-ea46-4725-933a-ca3b3693508e/ff810a09-ea46-4725-933a-ca3b3693508e_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/verify/olympics-verify/simone-biles-tokyo-olympics-medals-gymnastics/536-e9cffc6a-4528-4996-90ee-8a8614694be6">No, Simone Biles is not undefeated in individual Olympic events but she could still win 5 medals in Tokyo</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/sports/olympics/simone-biles-all-around-individual-final/507-1845927c-e76d-48de-bb84-0a0ab76f5fe3" aria-label="Read Will Simone Biles compete in the Olympics all-around individual final?">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Will Simone Biles compete in the Olympics all-around individual final?" width="" height="" src="https://media.wltx.com/assets/CCT/images/80fb98d5-f5b2-465f-a79e-63d04afee224/80fb98d5-f5b2-465f-a79e-63d04afee224_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Will Simone Biles compete in the Olympics all-around individual final?" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wltx.com/assets/CCT/images/80fb98d5-f5b2-465f-a79e-63d04afee224/80fb98d5-f5b2-465f-a79e-63d04afee224_360x203.jpg" data-srcset="https://media.wltx.com/assets/CCT/images/80fb98d5-f5b2-465f-a79e-63d04afee224/80fb98d5-f5b2-465f-a79e-63d04afee224_16x9.jpg 16w, https://media.wltx.com/assets/CCT/images/80fb98d5-f5b2-465f-a79e-63d04afee224/80fb98d5-f5b2-465f-a79e-63d04afee224_140x79.jpg 140w, https://media.wltx.com/assets/CCT/images/80fb98d5-f5b2-465f-a79e-63d04afee224/80fb98d5-f5b2-465f-a79e-63d04afee224_360x203.jpg 360w, https://media.wltx.com/assets/CCT/images/80fb98d5-f5b2-465f-a79e-63d04afee224/80fb98d5-f5b2-465f-a79e-63d04afee224_540x304.jpg 540w, https://media.wltx.com/assets/CCT/images/80fb98d5-f5b2-465f-a79e-63d04afee224/80fb98d5-f5b2-465f-a79e-63d04afee224_750x422.jpg 750w, https://media.wltx.com/assets/CCT/images/80fb98d5-f5b2-465f-a79e-63d04afee224/80fb98d5-f5b2-465f-a79e-63d04afee224_1140x641.jpg 1140w, https://media.wltx.com/assets/CCT/images/80fb98d5-f5b2-465f-a79e-63d04afee224/80fb98d5-f5b2-465f-a79e-63d04afee224_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/olympics/simone-biles-all-around-individual-final/507-1845927c-e76d-48de-bb84-0a0ab76f5fe3">Will Simone Biles compete in the Olympics all-around individual final?</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search wltx.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/SC-Columbia-WLTX-B3334_DesktopTablet/masthead_sponsor/sports/olympics"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wltx.com/article/sports/olympics/us-iran-olympics-mens-basketball/507-5e5ba381-0271-4635-91dc-c1f36d96277a">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Columbia, SC&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">75&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-99_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_32x32.png" srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Columbia, SC&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wltx.com/article/sports/olympics/us-iran-olympics-mens-basketball/507-5e5ba381-0271-4635-91dc-c1f36d96277a">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wltx.com/article/sports/olympics/us-iran-olympics-mens-basketball/507-5e5ba381-0271-4635-91dc-c1f36d96277a">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/streetsquad-irmo">Street Squad Irmo</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/streetsquad-lexington">Street Squad Lexington</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/streetsquad-orangeburg">Street Squad Orangeburg</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/streetsquad-sumter">Street Squad Sumter</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/lottery">Lottery </a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/spotlight">Spotlight</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="5e5ba381-0271-4635-91dc-c1f36d96277a"
         data-title="US men&#x27;s basketball bounces back from Olympic-opening loss, routs Iran 120-66"
         data-seo-title="Damian Lillard scores 21 in USA rout of Iran at Olympics"
         data-abstract="The U.S. not only bounced back with a win but did it in a Dream Team-type performance."
         data-section="sports"
         data-subsection="olympics"
         data-topic=""
         data-subtopic=""
         data-url="www.wltx.com/article/sports/olympics/us-iran-olympics-mens-basketball/507-5e5ba381-0271-4635-91dc-c1f36d96277a"
         data-gpt-network-code="32805352"
         data-categories="olympics, cct-tracking, nba, sports"
         data-author="BRIAN MAHONEY  AP Basketball Writer"
         data-keywords="[&#xD;&#xA;  &quot;olympics&quot;,&#xD;&#xA;  &quot;cct-tracking&quot;,&#xD;&#xA;  &quot;nba&quot;,&#xD;&#xA;  &quot;sports&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="tpittman2@tegna.com">
    <a class="article__category" href="/section/olympics">Olympics</a>
    <h1 class="article__headline">US men&#x27;s basketball bounces back from Olympic-opening loss, routs Iran 120-66</h1>
    <div class="article__summary">The U.S. not only bounced back with a win but did it in a Dream Team-type performance.</div>
        <div class="article__sponsor">
        <div data-module="ad" class="ad ad_position_article_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/SC-Columbia-WLTX-B3334_DesktopTablet/article_sponsor/sports/olympics"
         data-sizes="[[510,52]]"
         data-delay="8"
         data-position="article_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="true">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 52px; min-width: 510px;">
        </div>
    </div>
        </div>
    <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/CCT/videos/29682d38-7733-42f0-85fc-01e89aa63019/29682d38-7733-42f0-85fc-01e89aa63019.m3u8"
             data-float="true"
             data-thumbnail="https://media.wltx.com/assets/CCT/images/72a78e56-4493-4d99-8351-bfcdaf3787a4/72a78e56-4493-4d99-8351-bfcdaf3787a4_1920x1080.jpg"
             data-title="Tokyo Rewind, July 27: Simone Biles, Katie Ledecky and US surfing gold"
             data-description="Katie Ledecky and Carissa Moore give the US gold in two first-ever Olympic events, but the news of the day was Simone Biles."
             data-site="507"
             data-id="29682d38-7733-42f0-85fc-01e89aa63019"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.wltx.com/video/sports/olympics/the-daily/rewind/tokyo-rewind-july-27-simone-biles-katie-ledecky-carissa-moore/507-29682d38-7733-42f0-85fc-01e89aa63019"
             data-origin="upload"
             data-section="sports"
             data-subsection="olympics"
             data-subcategory="olympics"
             data-topic="the-daily"
             data-subtopic="rewind"
             data-captions="https://video.tegna-media.com/assets/CCT/videos/29682d38-7733-42f0-85fc-01e89aa63019/29682d38-7733-42f0-85fc-01e89aa63019_vtt.vtt"
             data-related-playlist-id="b9noGfop"
             data-related-media-id="ICoVa3Nm"
             data-use-trending="true"
             data-recency="2"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="true"
             data-duration="70"
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.wltx.com/assets/CCT/images/72a78e56-4493-4d99-8351-bfcdaf3787a4/72a78e56-4493-4d99-8351-bfcdaf3787a4_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Tokyo Rewind, July 27: Simone Biles, Katie Ledecky and US surfing gold",
                    "description": "Katie Ledecky and Carissa Moore give the US gold in two first-ever Olympic events, but the news of the day was Simone Biles.",
                    "thumbnailUrl": "https://media.wltx.com/assets/CCT/images/72a78e56-4493-4d99-8351-bfcdaf3787a4/72a78e56-4493-4d99-8351-bfcdaf3787a4_1920x1080.jpg",
                    "uploadDate": "7/28/2021 12:02:17 AM",
                    "duration": "70",
                    "contentUrl": "https://www.wltx.com/video/sports/olympics/the-daily/rewind/tokyo-rewind-july-27-simone-biles-katie-ledecky-carissa-moore/507-29682d38-7733-42f0-85fc-01e89aa63019",
                    "embedUrl": "https://media.wltx.com/embeds/video/29682d38-7733-42f0-85fc-01e89aa63019/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> BRIAN MAHONEY  AP Basketball Writer
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 3:29 AM EDT July 28, 2021
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 3:29 AM EDT July 28, 2021
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=1985510428386727&display=popup&href=https://www.wltx.com/article/sports/olympics/us-iran-olympics-mens-basketball/507-5e5ba381-0271-4635-91dc-c1f36d96277a&redirect_uri=https://www.wltx.com/article/sports/olympics/us-iran-olympics-mens-basketball/507-5e5ba381-0271-4635-91dc-c1f36d96277a" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.wltx.com/article/sports/olympics/us-iran-olympics-mens-basketball/507-5e5ba381-0271-4635-91dc-c1f36d96277a">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=US%20men&#x27;s%20basketball%20bounces%20back%20from%20Olympic-opening%20loss,%20routs%20Iran%20120-66&url=https://www.wltx.com/article/sports/olympics/us-iran-olympics-mens-basketball/507-5e5ba381-0271-4635-91dc-c1f36d96277a&via=wltx" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.wltx.com/article/sports/olympics/us-iran-olympics-mens-basketball/507-5e5ba381-0271-4635-91dc-c1f36d96277a">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>SAITAMA, Japan — The U.S. basketball team got back to winning — and winning easily.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Damian Lillard scored 21 points and the Americans rebounded from an opening loss with their first victory of these Olympics, romping past Iran 120-66 on Wednesday.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Devin Booker scored 16 points and Jayson Tatum had 14 for the Americans, who had their 25-game Olympic winning streak snapped with an <a href="/article/sports/olympics/us-loses-france-olympics/507-e31b9131-176b-4118-b88d-8561382e9fc8">83-76 loss to France</a> on Sunday.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/SC-Columbia-WLTX-B3334_DesktopTablet/article_mid1/sports/olympics"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The U.S. not only bounced back with a win but did it in a Dream Team-type performance against an overmatched opponent, racing out for transition dunks and stepping back to knock down 3-pointers.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“We came out with more freedom as individuals and took the shots that we normally take," said Kevin Durant. “And they went in tonight and we guarded up, so it was a good step."</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>And they made the shots they normally take. The U.S. knocked down 19 3-pointers and 23 of its 37 shots (62%) inside the arc.</p>                                            </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.wltx.com/article/sports/olympics/us-womens-basketball-nigeria/507-434d8d73-9515-4fec-b3db-d304a7ee6ed8" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="US women&#x27;s basketball beats Nigeria, extends Olympic win streak to 50">US women&#x27;s basketball beats Nigeria, extends Olympic win streak to 50</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.wltx.com/article/sports/olympics/us-loses-france-olympics/507-e31b9131-176b-4118-b88d-8561382e9fc8" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="US loses to France 83-76, 25-game Olympic win streak ends">US loses to France 83-76, 25-game Olympic win streak ends</a>
            </li>
    </ul>
</div>                    <div class="article__section article__section_type_text utility__text">
<p>It was a loud statement that might quiet some of the criticisms the team has heard right from the start of its summer, when it dropped its first two exhibition games.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Those came against a different caliber opponent. The Americans had played some of basketball's best, with games against Spain, Australia and Argentina — the Nos. 2-4 teams in the men's rankings — before facing the seventh-ranked French in the Olympic opener.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>But Iran presented none of the problems of those contenders, a team that only earned its spot in the field in Tokyo by being the highest-finishing Asian team at the 2019 Basketball World Cup. The Iranians are ranked 23rd, ahead of only host Japan — which qualified for the Games automatically as the host country — in this 12-team field.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Lillard struggled and then stumbled in his Olympic debut, going 3 for 10 from the field before a costly fall and foul with 17 seconds left.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>But he came out aggressively looking for his shot, a player known for his deep 3-pointers in the NBA having it easy while shooting behind the closer international line.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>He had six of the Americans' 13 3-pointers in the first half. All 11 U.S. players who played in the first half scored — late roster addition Keldon Johnson of the San Antonio Spurs didn't play until the second half.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“Our chemistry has been great since Day 1," Durant said. “We all decided to be here. This is the national team. But I think we were a bit too unselfish early on, trying not to step on toes. That might have bit us. But tonight guys came out super-aggressive to look for their shot but also keep everybody involved and we were able to make some shots.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/SC-Columbia-WLTX-B3334_DesktopTablet/article_mid2/sports/olympics"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]"
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“Damian came out and got it scorching for us. We’re going to need that going forward.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Former NBA center Hamed Haddadi scored 15 points for Iran (0-2).</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The U.S. and Iran are longtime rival nations in the political arena but have little history in the basketball one. They had played only once before, a U.S. victory in the 2010 world basketball championship in Istanbul.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Players on both teams then — Durant was one of them — said it was just a regular game despite the history of tension between their nations and this game looked the same. Players exchanged cordial fist bumps and some pats on the arm before tipoff.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The Iranians wouldn't be anywhere near the Americans much longer.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The U.S. led 28-12 after one and pushed the lead to 30 on its 10th 3-pointer in 17 attempts to begin the game, making it 47-17 when Zach LaVine made his second in a row.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The U.S. plays the Czech Republic on Saturday to close pool play, with a victory guaranteeing the Americans a spot in the single-elimination quarterfinals.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The Americans are probably through already no matter what thanks to what will be an enormous point differential as a result of this rout.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The U.S. probably doesn't care what type of team it came against. The Americans just needed to look good against somebody.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>They came into the game just 2-3 this summer after splitting their exhibition games in Las Vegas before the loss to France. They had rarely looked sharp while navigating roster changes, a game cancelation for coronavirus safety concerns and the absence of Jrue Holiday, Khris Middleton and Booker until the eve of their opener because those three had played in the NBA Finals.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Holiday, who was the best American player in the opener, and Booker moved into the starting lineup Wednesday.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>TIP-INS</strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>U.S. Durant is up to 331 points in his three Olympics. Carmelo Anthony set the U.S. record with 336 in his four appearances. ... LaVine scored 13 points.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/SC-Columbia-WLTX-B3334_DesktopTablet/article_mid3/sports/olympics"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Iran: Iran fell to 2-10 in the Olympics. This is its third appearance in men's basketball, having dropped all five games in Beijing in 2008 and both here. It also competed in 1948.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>UP NEXT</strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>U.S.: Plays Czech Republic on Saturday.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Iran: Plays France on Saturday.</p>                                            </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "US men's basketball bounces back from Olympic-opening loss, routs Iran 120-66",
  "datePublished": "3:29 AM EDT July 28, 2021",
  "dateModified": "3:29 AM EDT July 28, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wltx.com/article/sports/olympics/us-iran-olympics-mens-basketball/507-5e5ba381-0271-4635-91dc-c1f36d96277a"
  },
  "author": {
    "@type": "Person",
    "name": "BRIAN MAHONEY  AP Basketball Writer"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WLTX",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wltx.com/assets/shared-images/amp-logos/wltx.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.wltx.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/SC-Columbia-WLTX-B3334_DesktopTablet/article_atf/sports/olympics"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/SC-Columbia-WLTX-B3334_DesktopTablet/article_atf/sports/olympics&amp;sz=300x250|300x600&amp;c=951" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/SC-Columbia-WLTX-B3334_DesktopTablet/article_flex_btf/sports/olympics"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/SC-Columbia-WLTX-B3334_DesktopTablet/article_flex_btf/sports/olympics&amp;sz=970x250|728x90|1140x286|1x1&amp;c=951" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WLTX-TV" src="/assets/shared-images/logos/wltx.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.wltx.com/wltxjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.wltx.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 WLTX-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/SC-Columbia-WLTX-B3334_DesktopTablet/exit_interstitial/sports/olympics"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WLTX" src="/assets/shared-images/logos/wltx.png" />
    </div>
    <h2 class="notifications__heading">WLTX would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/wltx.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.8.4">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)o=void 0,function(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return 1}(o=a[r].getAttribute("data-module"),s)||s.push(o);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const n={utils:"tegna-utils_"+t,bem:"bem_"+t,"jquery-utils":"jquery-utils_"+t,storage:"tegna-storage_"+t,common:"common.min_"+t,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in n==!1&&(n[e]=`${e}_${t}`)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:n,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){void 0}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyA4g1DgHKhkP8XQDwOdZ40TGkEGntQo_I4" data-project-id="wltx-news-app" data-sender-id="369532833812" data-app-id="1:369532833812:web:9789884d808147c8">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){void 0;for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var o=t.item(n);o.outerHTML=(e=o.innerHTML,o=void 0,(o=document.createElement("textarea")).innerHTML=e,0===o.childNodes.length?"":o.childNodes[0].nodeValue)}}var t,n,o;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),o=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(o)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
