<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.11.11" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Georgia results election latest 2020 blog on Nov. 5 | wltx.com</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #d81f32;
    --theme-secondary: #455b6d;
}
</style>

<link rel="preload" href="/modules.min.css?ver=4.11.11" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.11.11"></noscript>
<!--
<link rel="preload" href="/page.js?ver=4.11.11" as="script" type="text/javascript" />
<link rel="preload" href="/lazy-image.js?ver=4.11.11" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-utils.js?ver=4.11.11" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-storage.js?ver=4.11.11" as="script" type="text/javascript" />
<link rel="preload" href="/grid.js?ver=4.11.11" as="script" type="text/javascript" />
<link rel="preload" href="/photo.js?ver=4.11.11" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-tracking.js?ver=4.11.11" as="script" type="text/javascript" />
<link rel="preload" href="/header-updater.js?ver=4.11.11" as="script" type="text/javascript" />
    -->

<link rel="preload" href="/common.min.js?ver=4.11.11" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WLTX.png?ver=2.4.11.11" />
        <link rel="canonical" href="https://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2" />
        <link rel="alternate" href="https://www.wltx.com/mobile/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2" />
                    <link rel="amphtml" href="https://www.wltx.com/amp/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2" />
        <meta itemprop="datePublished" content="11/5/2020 9:59:14 AM" />
        <meta itemprop="dateModified" content="11/6/2020 1:27:01 AM" />
        <meta itemprop="url" content="https://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2">
        <meta property="og:title" content="Race continues to narrow between Trump, Biden in Georgia | Live updates">
        <meta property="og:description" content="Our team of journalists will continue to be up around the clock to offer the latest developments and insights as the count goes on.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.wltx.com/assets/WXIA/images/14962e0f-cb2a-4d1b-85cb-45006c749445/14962e0f-cb2a-4d1b-85cb-45006c749445_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="11/5/2020 9:59:14 AM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="Race continues to narrow between Trump, Biden in Georgia | Live updates">
        <meta name="twitter:image:src" content="https://media.wltx.com/assets/WXIA/images/14962e0f-cb2a-4d1b-85cb-45006c749445/14962e0f-cb2a-4d1b-85cb-45006c749445_1140x641.jpg">
        <meta name="twitter:image" content="https://media.wltx.com/assets/WXIA/images/14962e0f-cb2a-4d1b-85cb-45006c749445/14962e0f-cb2a-4d1b-85cb-45006c749445_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="wltx">
        <meta name="twitter:description" content="Our team of journalists will continue to be up around the clock to offer the latest developments and insights as the count goes on.">
        <meta name="twitter:domain" content="www.wltx.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="wltx.com" />
            <meta name="description" content="Georgia&#x27;s count has not yet finished, with ballots to be counted in counties such as Fulton, Gwinnett, and Cobb for a variety of reasons." />
            <meta property="fb:app_id" content="1985510428386727" />
            <meta property="og:site_name" content="wltx.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="11/5/2020 9:59:14 AM" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="5965bc55-5ea4-4d4e-a4cd-3be1fcb31561"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
            <script src="//js-sec.indexww.com/ht/p/184603-60858223290183.js" async></script>
            <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/SC-Columbia-WLTX-B3334_DesktopTablet" data-section="news" data-subsection="politics" data-topic="elections" data-subtopic="" data-content-type="article" data-category="news" data-market="Columbia, SC" data-subcategory="politics" data-keywords="WLTX, Columbia, SC, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Columbia&#x27;s Leading Local News: Weather, Traffic, Sports and more | Columbia, South Carolina | WLTX.com" data-ga-property-id="UA-74489452-1" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2" data-canonical-url="https://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2" data-asset-id="bc56f805-bcc5-4ef4-809a-51b8216b89d2" data-article-keywords="elections,news,politics" data-content-title="Race continues to narrow between Trump, Biden in Georgia | Live updates" data-content-categories="elections,news,politics" data-content-score="84" data-tracking-tags="" data-t1-publisher="LaPorsche Thomas" data-call-letters="WLTX" data-article-byline="11Alive Staff" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-item-number="1" data-original-headline="Live Updates | Georgia officials say vote count continues" data-cct-story="false" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/wltx.png') !important;
        }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>window.tegna.supportsJavascript&&(window.tegna.log=function(e,o,n,r){var t=20-e.length;t=t<0?0:t;var i=30-o.length;i=i<0?0:i;var d="log";"error"in console&&3===r?d="error":"warn"in console&&2===r?d="warn":"info"in console&&(d="info");var a="["+e+"] "+" ".repeat(t)+o+" ".repeat(i);n?void 0:void 0},window.tegna.loadModule=function(e,o){var n=e.parentNode,r=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var t=document.importNode(r.content,!0),i="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),i?new window.IntersectionObserver(function(e,i){e.forEach(function(e){if(e.isIntersecting){r.remove(),n.append(t),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),i.unobserve(n),"undefined"!=typeof require&&require([o]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(r.remove(),n.append(t))});
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="101" data-primarydomain="wltx.com" data-call-letters="WLTX" data-twitter-id="wltx" data-fban="1985510428386727" data-refresh="420" data-dfpid="32805352" data-comscoreid="19962895" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="bc56f805-bcc5-4ef4-809a-51b8216b89d2" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2" data-gptid="SC-Columbia-WLTX-B3334_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/wltx-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="449" data-tealium-id-dealboss="521" data-tealium-id-googleanalytics="453" data-tealium-id-simplifi="523" data-tealium-id-taboola="524" data-tealium-id-truanthem="442" data-tealium-id-visto="448" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/SC-Columbia-WLTX-B3334_DesktopTablet/article_universal/news/politics/elections"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="1985510428386727"
        data-twitter-id="wltx">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wltx.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/coronavirus-covid-19" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2">
                                                                    <span class="header__subnav-label">Coronavirus</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/streetsquad" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2">
                                                                    <span class="header__subnav-label">Street Squad</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/life" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2">
                                                                    <span class="header__subnav-label">Life</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigative" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2">
                                                                    <span class="header__subnav-label">Investigative</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/en-espanol" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2">
                                                                    <span class="header__subnav-label">En Espanol</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/street-squad/orangeburg-county-food-vendors-back-in-business/101-4fa5d270-b934-41e3-bd04-8bb3e91ad33c" aria-label="Read Orangeburg County Fair food vendors back in business">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wltx.com/assets/WLTX/images/f1f54824-c1bb-467d-a86f-9db05dc1000a/f1f54824-c1bb-467d-a86f-9db05dc1000a_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wltx.com/assets/WLTX/images/f1f54824-c1bb-467d-a86f-9db05dc1000a/f1f54824-c1bb-467d-a86f-9db05dc1000a_360x203.jpg" data-srcset="https://media.wltx.com/assets/WLTX/images/f1f54824-c1bb-467d-a86f-9db05dc1000a/f1f54824-c1bb-467d-a86f-9db05dc1000a_16x9.jpg 16w, https://media.wltx.com/assets/WLTX/images/f1f54824-c1bb-467d-a86f-9db05dc1000a/f1f54824-c1bb-467d-a86f-9db05dc1000a_140x79.jpg 140w, https://media.wltx.com/assets/WLTX/images/f1f54824-c1bb-467d-a86f-9db05dc1000a/f1f54824-c1bb-467d-a86f-9db05dc1000a_360x203.jpg 360w, https://media.wltx.com/assets/WLTX/images/f1f54824-c1bb-467d-a86f-9db05dc1000a/f1f54824-c1bb-467d-a86f-9db05dc1000a_540x304.jpg 540w, https://media.wltx.com/assets/WLTX/images/f1f54824-c1bb-467d-a86f-9db05dc1000a/f1f54824-c1bb-467d-a86f-9db05dc1000a_750x422.jpg 750w, https://media.wltx.com/assets/WLTX/images/f1f54824-c1bb-467d-a86f-9db05dc1000a/f1f54824-c1bb-467d-a86f-9db05dc1000a_1920x1080.jpg 1920w, https://media.wltx.com/assets/WLTX/images/f1f54824-c1bb-467d-a86f-9db05dc1000a/f1f54824-c1bb-467d-a86f-9db05dc1000a_1140x641.jpg 1140w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/street-squad/orangeburg-county-food-vendors-back-in-business/101-4fa5d270-b934-41e3-bd04-8bb3e91ad33c">Orangeburg County Fair food vendors back in business</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/missing-south-carolina-boy-last-seen-bus-stop/101-1eb797e6-c326-49bf-92fe-b9699fd1d45a" aria-label="Read Missing South Carolina boy last seen at bus stop found safe">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wltx.com/assets/WLTX/images/fd2ab0b1-2cca-4f5e-98a4-17b16785cc05/fd2ab0b1-2cca-4f5e-98a4-17b16785cc05_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wltx.com/assets/WLTX/images/fd2ab0b1-2cca-4f5e-98a4-17b16785cc05/fd2ab0b1-2cca-4f5e-98a4-17b16785cc05_360x203.jpg" data-srcset="https://media.wltx.com/assets/WLTX/images/fd2ab0b1-2cca-4f5e-98a4-17b16785cc05/fd2ab0b1-2cca-4f5e-98a4-17b16785cc05_16x9.jpg 16w, https://media.wltx.com/assets/WLTX/images/fd2ab0b1-2cca-4f5e-98a4-17b16785cc05/fd2ab0b1-2cca-4f5e-98a4-17b16785cc05_140x79.jpg 140w, https://media.wltx.com/assets/WLTX/images/fd2ab0b1-2cca-4f5e-98a4-17b16785cc05/fd2ab0b1-2cca-4f5e-98a4-17b16785cc05_360x203.jpg 360w, https://media.wltx.com/assets/WLTX/images/fd2ab0b1-2cca-4f5e-98a4-17b16785cc05/fd2ab0b1-2cca-4f5e-98a4-17b16785cc05_540x304.jpg 540w, https://media.wltx.com/assets/WLTX/images/fd2ab0b1-2cca-4f5e-98a4-17b16785cc05/fd2ab0b1-2cca-4f5e-98a4-17b16785cc05_750x422.jpg 750w, https://media.wltx.com/assets/WLTX/images/fd2ab0b1-2cca-4f5e-98a4-17b16785cc05/fd2ab0b1-2cca-4f5e-98a4-17b16785cc05_1140x641.jpg 1140w, https://media.wltx.com/assets/WLTX/images/fd2ab0b1-2cca-4f5e-98a4-17b16785cc05/fd2ab0b1-2cca-4f5e-98a4-17b16785cc05_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/missing-south-carolina-boy-last-seen-bus-stop/101-1eb797e6-c326-49bf-92fe-b9699fd1d45a">Missing South Carolina boy last seen at bus stop found safe</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather/" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2">
                                                                    <span class="header__subnav-label">10-Day/Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hurricanes" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2">
                                                                    <span class="header__subnav-label">Hurricane Central</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/climate" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2">
                                                                    <span class="header__subnav-label">Climate Matters</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/accuweather/eta-preparations-underway-in-florida/607-14c69ef3-325a-4b26-8757-51791c4e3ce8" aria-label="Read Eta preparations underway in Florida">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wltx.com/assets/ACCUWEATHER/images/51e61c8a-24db-456b-9079-16724b870479/51e61c8a-24db-456b-9079-16724b870479_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wltx.com/assets/ACCUWEATHER/images/51e61c8a-24db-456b-9079-16724b870479/51e61c8a-24db-456b-9079-16724b870479_360x203.jpg" data-srcset="https://media.wltx.com/assets/ACCUWEATHER/images/51e61c8a-24db-456b-9079-16724b870479/51e61c8a-24db-456b-9079-16724b870479_16x9.jpg 16w, https://media.wltx.com/assets/ACCUWEATHER/images/51e61c8a-24db-456b-9079-16724b870479/51e61c8a-24db-456b-9079-16724b870479_140x79.jpg 140w, https://media.wltx.com/assets/ACCUWEATHER/images/51e61c8a-24db-456b-9079-16724b870479/51e61c8a-24db-456b-9079-16724b870479_360x203.jpg 360w, https://media.wltx.com/assets/ACCUWEATHER/images/51e61c8a-24db-456b-9079-16724b870479/51e61c8a-24db-456b-9079-16724b870479_540x304.jpg 540w, https://media.wltx.com/assets/ACCUWEATHER/images/51e61c8a-24db-456b-9079-16724b870479/51e61c8a-24db-456b-9079-16724b870479_750x422.jpg 750w, https://media.wltx.com/assets/ACCUWEATHER/images/51e61c8a-24db-456b-9079-16724b870479/51e61c8a-24db-456b-9079-16724b870479_1140x641.jpg 1140w, https://media.wltx.com/assets/ACCUWEATHER/images/51e61c8a-24db-456b-9079-16724b870479/51e61c8a-24db-456b-9079-16724b870479_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/eta-preparations-underway-in-florida/607-14c69ef3-325a-4b26-8757-51791c4e3ce8">Eta preparations underway in Florida</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/tracking-the-tropics/tracking-the-tropics-thursday/101-587586a3-c22a-4f3c-96ab-f14b689f549d" aria-label="Read Eta forecast to get stronger, may impact the US">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wltx.com/assets/WLTX/images/634e4fd8-3648-47df-9298-ad6d6c04f630/634e4fd8-3648-47df-9298-ad6d6c04f630_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wltx.com/assets/WLTX/images/634e4fd8-3648-47df-9298-ad6d6c04f630/634e4fd8-3648-47df-9298-ad6d6c04f630_360x203.jpg" data-srcset="https://media.wltx.com/assets/WLTX/images/634e4fd8-3648-47df-9298-ad6d6c04f630/634e4fd8-3648-47df-9298-ad6d6c04f630_16x9.jpg 16w, https://media.wltx.com/assets/WLTX/images/634e4fd8-3648-47df-9298-ad6d6c04f630/634e4fd8-3648-47df-9298-ad6d6c04f630_140x79.jpg 140w, https://media.wltx.com/assets/WLTX/images/634e4fd8-3648-47df-9298-ad6d6c04f630/634e4fd8-3648-47df-9298-ad6d6c04f630_360x203.jpg 360w, https://media.wltx.com/assets/WLTX/images/634e4fd8-3648-47df-9298-ad6d6c04f630/634e4fd8-3648-47df-9298-ad6d6c04f630_540x304.jpg 540w, https://media.wltx.com/assets/WLTX/images/634e4fd8-3648-47df-9298-ad6d6c04f630/634e4fd8-3648-47df-9298-ad6d6c04f630_750x422.jpg 750w, https://media.wltx.com/assets/WLTX/images/634e4fd8-3648-47df-9298-ad6d6c04f630/634e4fd8-3648-47df-9298-ad6d6c04f630_1140x641.jpg 1140w, https://media.wltx.com/assets/WLTX/images/634e4fd8-3648-47df-9298-ad6d6c04f630/634e4fd8-3648-47df-9298-ad6d6c04f630_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/tracking-the-tropics/tracking-the-tropics-thursday/101-587586a3-c22a-4f3c-96ab-f14b689f549d">Eta forecast to get stronger, may impact the US</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/gamecock" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2">
                                                                    <span class="header__subnav-label">Gamecocks</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/clemson-tigers" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2">
                                                                    <span class="header__subnav-label">Clemson </span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/player-of-the-week" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2">
                                                                    <span class="header__subnav-label">Player of the Week</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hss" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2">
                                                                    <span class="header__subnav-label">High School</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/college" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2">
                                                                    <span class="header__subnav-label">College</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/high-school/football/101-e34363c2-8577-48de-aefb-45e9b8ba8b72" aria-label="Read Midlands lineman commits to Army">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wltx.com/assets/WLTX/images/8f5d8f03-1ea2-4adf-85f9-56c8277a582a/8f5d8f03-1ea2-4adf-85f9-56c8277a582a_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wltx.com/assets/WLTX/images/8f5d8f03-1ea2-4adf-85f9-56c8277a582a/8f5d8f03-1ea2-4adf-85f9-56c8277a582a_360x203.jpg" data-srcset="https://media.wltx.com/assets/WLTX/images/8f5d8f03-1ea2-4adf-85f9-56c8277a582a/8f5d8f03-1ea2-4adf-85f9-56c8277a582a_16x9.jpg 16w, https://media.wltx.com/assets/WLTX/images/8f5d8f03-1ea2-4adf-85f9-56c8277a582a/8f5d8f03-1ea2-4adf-85f9-56c8277a582a_140x79.jpg 140w, https://media.wltx.com/assets/WLTX/images/8f5d8f03-1ea2-4adf-85f9-56c8277a582a/8f5d8f03-1ea2-4adf-85f9-56c8277a582a_360x203.jpg 360w, https://media.wltx.com/assets/WLTX/images/8f5d8f03-1ea2-4adf-85f9-56c8277a582a/8f5d8f03-1ea2-4adf-85f9-56c8277a582a_540x304.jpg 540w, https://media.wltx.com/assets/WLTX/images/8f5d8f03-1ea2-4adf-85f9-56c8277a582a/8f5d8f03-1ea2-4adf-85f9-56c8277a582a_750x422.jpg 750w, https://media.wltx.com/assets/WLTX/images/8f5d8f03-1ea2-4adf-85f9-56c8277a582a/8f5d8f03-1ea2-4adf-85f9-56c8277a582a_1140x641.jpg 1140w, https://media.wltx.com/assets/WLTX/images/8f5d8f03-1ea2-4adf-85f9-56c8277a582a/8f5d8f03-1ea2-4adf-85f9-56c8277a582a_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/high-school/football/101-e34363c2-8577-48de-aefb-45e9b8ba8b72">Midlands lineman commits to Army</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/sports/high-school/football/101-767e842a-b962-48ac-92fd-9b9f4f774e68" aria-label="Read Pelion OL/DL will play for Army">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wltx.com/assets/WLTX/images/38bcab51-f64b-4336-a522-f7ef91d928a0/38bcab51-f64b-4336-a522-f7ef91d928a0_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wltx.com/assets/WLTX/images/38bcab51-f64b-4336-a522-f7ef91d928a0/38bcab51-f64b-4336-a522-f7ef91d928a0_360x203.jpg" data-srcset="https://media.wltx.com/assets/WLTX/images/38bcab51-f64b-4336-a522-f7ef91d928a0/38bcab51-f64b-4336-a522-f7ef91d928a0_16x9.jpg 16w, https://media.wltx.com/assets/WLTX/images/38bcab51-f64b-4336-a522-f7ef91d928a0/38bcab51-f64b-4336-a522-f7ef91d928a0_140x79.jpg 140w, https://media.wltx.com/assets/WLTX/images/38bcab51-f64b-4336-a522-f7ef91d928a0/38bcab51-f64b-4336-a522-f7ef91d928a0_360x203.jpg 360w, https://media.wltx.com/assets/WLTX/images/38bcab51-f64b-4336-a522-f7ef91d928a0/38bcab51-f64b-4336-a522-f7ef91d928a0_540x304.jpg 540w, https://media.wltx.com/assets/WLTX/images/38bcab51-f64b-4336-a522-f7ef91d928a0/38bcab51-f64b-4336-a522-f7ef91d928a0_750x422.jpg 750w, https://media.wltx.com/assets/WLTX/images/38bcab51-f64b-4336-a522-f7ef91d928a0/38bcab51-f64b-4336-a522-f7ef91d928a0_1140x641.jpg 1140w, https://media.wltx.com/assets/WLTX/images/38bcab51-f64b-4336-a522-f7ef91d928a0/38bcab51-f64b-4336-a522-f7ef91d928a0_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/sports/high-school/football/101-767e842a-b962-48ac-92fd-9b9f4f774e68">Pelion OL/DL will play for Army</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WLTX" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/email" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2">
                                                                    <span class="header__subnav-label">Newsletter</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/rss" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2">
                                                                    <span class="header__subnav-label">RSS Feeds</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2" aria-label="Read Race continues to narrow between Trump, Biden in Georgia | Live updates">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wltx.com/assets/WXIA/images/14962e0f-cb2a-4d1b-85cb-45006c749445/14962e0f-cb2a-4d1b-85cb-45006c749445_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wltx.com/assets/WXIA/images/14962e0f-cb2a-4d1b-85cb-45006c749445/14962e0f-cb2a-4d1b-85cb-45006c749445_360x203.jpg" data-srcset="https://media.wltx.com/assets/WXIA/images/14962e0f-cb2a-4d1b-85cb-45006c749445/14962e0f-cb2a-4d1b-85cb-45006c749445_16x9.jpg 16w, https://media.wltx.com/assets/WXIA/images/14962e0f-cb2a-4d1b-85cb-45006c749445/14962e0f-cb2a-4d1b-85cb-45006c749445_140x79.jpg 140w, https://media.wltx.com/assets/WXIA/images/14962e0f-cb2a-4d1b-85cb-45006c749445/14962e0f-cb2a-4d1b-85cb-45006c749445_360x203.jpg 360w, https://media.wltx.com/assets/WXIA/images/14962e0f-cb2a-4d1b-85cb-45006c749445/14962e0f-cb2a-4d1b-85cb-45006c749445_540x304.jpg 540w, https://media.wltx.com/assets/WXIA/images/14962e0f-cb2a-4d1b-85cb-45006c749445/14962e0f-cb2a-4d1b-85cb-45006c749445_750x422.jpg 750w, https://media.wltx.com/assets/WXIA/images/14962e0f-cb2a-4d1b-85cb-45006c749445/14962e0f-cb2a-4d1b-85cb-45006c749445_1140x641.jpg 1140w, https://media.wltx.com/assets/WXIA/images/14962e0f-cb2a-4d1b-85cb-45006c749445/14962e0f-cb2a-4d1b-85cb-45006c749445_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2">Race continues to narrow between Trump, Biden in Georgia | Live updates</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/politics/elections/election-pennsylvania-updates/523-520d2d34-1ea2-45af-8ee0-7ee207eba041" aria-label="Read Pennsylvania making good headway in count, elections chief says">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wltx.com/assets/WNEP/images/320132ff-93dc-487e-bba0-01f38cd5b4bf/320132ff-93dc-487e-bba0-01f38cd5b4bf_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wltx.com/assets/WNEP/images/320132ff-93dc-487e-bba0-01f38cd5b4bf/320132ff-93dc-487e-bba0-01f38cd5b4bf_360x203.jpg" data-srcset="https://media.wltx.com/assets/WNEP/images/320132ff-93dc-487e-bba0-01f38cd5b4bf/320132ff-93dc-487e-bba0-01f38cd5b4bf_16x9.jpg 16w, https://media.wltx.com/assets/WNEP/images/320132ff-93dc-487e-bba0-01f38cd5b4bf/320132ff-93dc-487e-bba0-01f38cd5b4bf_140x79.jpg 140w, https://media.wltx.com/assets/WNEP/images/320132ff-93dc-487e-bba0-01f38cd5b4bf/320132ff-93dc-487e-bba0-01f38cd5b4bf_360x203.jpg 360w, https://media.wltx.com/assets/WNEP/images/320132ff-93dc-487e-bba0-01f38cd5b4bf/320132ff-93dc-487e-bba0-01f38cd5b4bf_540x304.jpg 540w, https://media.wltx.com/assets/WNEP/images/320132ff-93dc-487e-bba0-01f38cd5b4bf/320132ff-93dc-487e-bba0-01f38cd5b4bf_750x422.jpg 750w, https://media.wltx.com/assets/WNEP/images/320132ff-93dc-487e-bba0-01f38cd5b4bf/320132ff-93dc-487e-bba0-01f38cd5b4bf_1140x641.jpg 1140w, https://media.wltx.com/assets/WNEP/images/320132ff-93dc-487e-bba0-01f38cd5b4bf/320132ff-93dc-487e-bba0-01f38cd5b4bf_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/politics/elections/election-pennsylvania-updates/523-520d2d34-1ea2-45af-8ee0-7ee207eba041">Pennsylvania making good headway in count, elections chief says</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search wltx.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/SC-Columbia-WLTX-B3334_DesktopTablet/masthead_sponsor/news/politics/elections"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Columbia, SC&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">65&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-99_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_32x32.png" srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Columbia, SC&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/streetsquad-irmo">Street Squad Irmo</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/streetsquad-lexington">Street Squad Lexington</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/streetsquad-orangeburg">Street Squad Orangeburg</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/streetsquad-sumter">Street Squad Sumter</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/lottery">Lottery </a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/spotlight">Spotlight</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Columbia&#x27;s Leading Local News: Weather, Traffic, Sports and more | Columbia, South Carolina | WLTX.com</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="bc56f805-bcc5-4ef4-809a-51b8216b89d2"
         data-title="Race continues to narrow between Trump, Biden in Georgia | Live updates"
         data-seo-title="Georgia results election latest 2020 blog on Nov. 5"
         data-abstract="Our team of journalists will continue to be up around the clock to offer the latest developments and insights as the count goes on."
         data-section="news"
         data-subsection="politics"
         data-topic="elections"
         data-subtopic=""
         data-url="www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2"
         data-gpt-network-code="32805352"
         data-categories="elections, news, politics"
         data-author="11Alive Staff"
         data-keywords="[&#xD;&#xA;  &quot;elections&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;politics&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="LaPorsche Thomas">
    <a class="article__category" href="/section/elections">Elections</a>
    <h1 class="article__headline">Race continues to narrow between Trump, Biden in Georgia | Live updates</h1>
    <div class="article__summary">Our team of journalists will continue to be up around the clock to offer the latest developments and insights as the count goes on.</div>
    <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/WXIA/videos/d429e9f9-03ac-4b72-94cc-a0cd4cf241c6/d429e9f9-03ac-4b72-94cc-a0cd4cf241c6.m3u8"
             data-float="true"
             data-thumbnail="https://media.wltx.com/assets/WXIA/images/919cb7fb-2a4e-4c75-b8ee-79ffb70e24b8/919cb7fb-2a4e-4c75-b8ee-79ffb70e24b8_1920x1080.jpg"
             data-title="Georgia&#x27;s 2020 election results will likely be historic in many ways"
             data-description="The margin of victory has never been this tight."
             data-site="85"
             data-id="d429e9f9-03ac-4b72-94cc-a0cd4cf241c6"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.wltx.com/video/news/georgias-2020-election-results-will-likely-be-historic-in-many-ways/85-d429e9f9-03ac-4b72-94cc-a0cd4cf241c6"
             data-origin="upload"
             data-section="news"
             data-subsection=""
             data-topic=""
             data-subtopic=""
             data-captions=""
             data-related-playlist-id="b9noGfop"
             data-related-media-id="2fm9nylO"
             data-use-trending="true"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="false"
             data-duration="113"
             data-disable-preroll-at-duration="0">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.wltx.com/assets/WXIA/images/919cb7fb-2a4e-4c75-b8ee-79ffb70e24b8/919cb7fb-2a4e-4c75-b8ee-79ffb70e24b8_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Georgia&#x27;s 2020 election results will likely be historic in many ways",
                    "description": "The margin of victory has never been this tight.",
                    "thumbnailUrl": "https://media.wltx.com/assets/WXIA/images/919cb7fb-2a4e-4c75-b8ee-79ffb70e24b8/919cb7fb-2a4e-4c75-b8ee-79ffb70e24b8_1920x1080.jpg",
                    "uploadDate": "11/5/2020 10:32:53 PM",
                    "duration": "113",
                    "contentUrl": "https://www.wltx.com/video/news/georgias-2020-election-results-will-likely-be-historic-in-many-ways/85-d429e9f9-03ac-4b72-94cc-a0cd4cf241c6",
                    "embedUrl": "https://media.wltx.com/embeds/video/d429e9f9-03ac-4b72-94cc-a0cd4cf241c6/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> 11Alive Staff
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 4:59 AM EST November 5, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 8:27 PM EST November 5, 2020
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=1985510428386727&display=popup&href=http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2&redirect_uri=http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Race%20continues%20to%20narrow%20between%20Trump,%20Biden%20in%20Georgia%20%7C%20Live%20updates&url=http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2&via=wltx" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>ATLANTA — Into a third day, <a href="/article/news/politics/elections/georgia-results-in-the-election-where-things-stand-on-nov-5/85-61ff74bb-6c10-4671-8210-0fc1436ac1eb" rel="noopener noreferrer" target="_blank">Georgia's count continues</a> with the eyes of the nation - and, frankly, the world - on the Peach State as the gap between President Trump and Joe Biden narrows.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Ballot counting and processing has continued in a number of counties throughout Georgia, winnowing President Trump's lead to fewer than 10,000.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/SC-Columbia-WLTX-B3334_DesktopTablet/article_mid1/news/politics/elections"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="/elections" rel="noopener noreferrer" target="_blank"><strong>2020 Atlanta and Georgia Election Results</strong></a></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Our team of journalists will continue to be up around the clock to offer the latest developments and insights as the count goes on.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>LIVE UPDATES&nbsp;</h3>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><em>please note all times are E.T.</em></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>8:15 p.m. |</strong> “Officials in numerous counties are continuing to count ballots, with strong security protocols in place to protect the integrity of our election,” said Georgia Secretary of State Brad Raffensperger. “We have long anticipated – and said publicly – that counting would most likely take place into Wednesday night and perhaps Thursday morning. We’re on pace to accomplish that responsibly, ensuring that the voice of every eligible voter is heard. It’s important to act quickly, but it’s more important to get it right.”&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Raffensperger said that as of 7:15 p.m., about 18,936 ballots remained outstanding statewide.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>7:45 p.m. |</strong> This afternoon, the Secretary of State's office said Forsyth County had 4,713 votes remaining.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Here are the latest numbers from Forsyth County:&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Biden: 1,460<br>Trump: 1,311</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Updated Forsyth County numbers in the Georgia presidential race:<br>1,460 Biden<br>1,311 Trump<br>This represents 2,771 of the 4,713 votes the Sec of State said were remaining to be counted from Forsyth. Biden outperformed the previously-counted vote here which was 67% to 33% before this.</p>&mdash; Brendan Keefe (@BrendanKeefe) <a href="https://twitter.com/BrendanKeefe/status/1324513098536013825?ref_src=twsrc%5Etfw">November 6, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                                </div>
                                <div class="article__section article__section_type_embed">
                                    <blockquote class="twitter-tweet"><p lang="en" dir="ltr">So here&#39;s the thing: Biden just netted votes in Forsyth County, once among the reddest counties in Georgia. He didn&#39;t pick up a lot of votes, but this is where Trump could have picked up some to defend his lead against whatever may be coming in the remaining ballots.</p>&mdash; Brendan Keefe (@BrendanKeefe) <a href="https://twitter.com/BrendanKeefe/status/1324515367570595840?ref_src=twsrc%5Etfw">November 6, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>7:45 p.m. |</strong> New numbers have been released from Forsyth County, located about 40 miles northeast of Atlanta. Demographically, the county has changed dramatically in the past 15 years.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In 1912, the county forced its Black residents out, and remained nearly all-white for 75 years.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>11Alive Chief Investigator Brendan Keefe detailed the tale of <a href="/article/news/investigations/the-reveal/forsyth-county-lynching-memorial-to-go-up/85-e9e16326-36d5-4c3b-abfd-e76f9b0a793a">Forsyth County's history</a> and its racially difficult past<a href="/article/news/investigations/the-reveal/forsyth-county-lynching-memorial-to-go-up/85-e9e16326-36d5-4c3b-abfd-e76f9b0a793a">.</a></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/investigations/the-reveal/forsyth-county-lynching-memorial-to-go-up/85-e9e16326-36d5-4c3b-abfd-e76f9b0a793a">Whitewashed: The racial cleansing of Forsyth County</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>7:35 p.m. |</strong> Fulton County officials re-sent their statement regarding absentee ballot tabulation at State Farm Arena on Nov. 3, in response to the statement by President Trump.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/SC-Columbia-WLTX-B3334_DesktopTablet/article_mid2/news/politics/elections"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><em>At approximately 6:07 a.m. on November 3, the staff at State Farm Arena notified Fulton County Registration &amp; Elections of a water leak affecting the room where absentee ballots were being tabulated. The State Farm Arena team acted swiftly to remediate the issue. Within 2 hours, repairs were complete.&nbsp;</em></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><em>No ballots were damaged, nor was any equipment affected. There was a brief delay in tabulating absentee ballots while the repairs were being conducted.&nbsp;</em></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>7:30 p.m. |&nbsp;</strong>Another 3,000 votes have come across the secretary of state's count, appearing to be split evenly between Trump and Biden. The president's lead is 3,486 with 4,951,441 votes counted.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>7:15 p.m. |&nbsp;</strong>The secretary of state's website now reflects what Brendan Keefe reported a few minutes back: With Chatham County's 17,000 votes coming in, the count stands at 4,948,610, with President Trump leading Joe Biden by 3,635.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>7:05 p.m. |</strong> The president mentioned Georgia in a number of ways in his address, but to be clear: There have been no suggestions by the Republican official in charge of our voting process, Secretary of State Brad Raffensperger, or by our Republican Gov. Brian Kemp, of late or illegal votes being counted or streaming in after Election Day.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/politics/elections/presidential-election-updates-november-5/507-a01f1bd1-f54a-4ca7-84c8-b202c04bb01e">Biden urges calm, Trump makes false claims about vote counts</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>7:00 p.m. |&nbsp;</strong>11Alive's Brendan Keefe with a major update out of Chatham County (Savannah):</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Chatham County numbers:<br>11,148 Biden<br>5,578 Trump<br>The big board has not been updated. But from the previous 9,426 spread subtracting the net of 5,570 for Biden the new spread should be 3,856</p>&mdash; Brendan Keefe (@BrendanKeefe) <a href="https://twitter.com/BrendanKeefe/status/1324501504804442114?ref_src=twsrc%5Etfw">November 5, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>6:30 p.m. |&nbsp;</strong>The president will be speaking momentarily. You can <a href="/article/news/politics/elections/presidential-election-updates-november-5/507-a01f1bd1-f54a-4ca7-84c8-b202c04bb01e" rel="noopener noreferrer" target="_blank">watch that live here</a>.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>6:12 p.m. |&nbsp;</strong>A small batch of votes - about 600 - just came across on the secretary of state's site. Brings the total to 4,931,254. Narrows the gap juuuuust a hair to 9,426.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>6:10 p.m. |&nbsp;</strong>The Secretary of State's Office now says there are 36,331 votes left to count in Georgia. We've had a team calling counties on the ground throughout the day and have cautioned that the situation on the ground is fluid and with various types of ballots to be counted, plus a deadline for military and overseas votes to arrive that extends through tomorrow, that number could be a bit higher.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/SC-Columbia-WLTX-B3334_DesktopTablet/article_mid3/news/politics/elections"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>6:05 p.m. |&nbsp;</strong>President Trump will be delivering remarks from the White House at 6:30 p.m.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>6:00 p.m. |&nbsp;</strong>11Alive's Andy Pierrotti spoke with one of the workers who helped 7with the adjudication process in Fulton.</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <blockquote class="twitter-tweet"><p lang="en" dir="ltr">*Adjudicating Done*: Despite the president&#39;s concerns over mail-in ballots, this Fulton Co. election volunteer, who reviewed thousands of flagged ballots, has confidence in Georgia&#39;s election system. <a href="https://twitter.com/hashtag/2020Elections?src=hash&amp;ref_src=twsrc%5Etfw">#2020Elections</a> <a href="https://twitter.com/hashtag/2020ElectionResults?src=hash&amp;ref_src=twsrc%5Etfw">#2020ElectionResults</a> <a href="https://twitter.com/hashtag/GAVotes?src=hash&amp;ref_src=twsrc%5Etfw">#GAVotes</a> <a href="https://t.co/tvTGU8eX55">pic.twitter.com/tvTGU8eX55</a></p>&mdash; Andy Pierrotti (@AndyPierrotti) <a href="https://twitter.com/AndyPierrotti/status/1324485799367348225?ref_src=twsrc%5Etfw">November 5, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>5:35 p.m. |&nbsp;</strong>Hey by the way if you voted absentee, you still have time to check and make sure it was accepted and, if it was not, get it resolved ("cure" your ballot is the terminology) tomorrow:</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <blockquote class="twitter-tweet"><p lang="en" dir="ltr">If you live in Georgia, check here <a href="https://t.co/d6DpIrLEAE">https://t.co/d6DpIrLEAE</a> to find out if your absentee ballot has been accepted. <br><br>If not, you have until Nov. 6 to cure your ballot, so contact your local elections office today! <a href="https://twitter.com/hashtag/CountAllTheVotes?src=hash&amp;ref_src=twsrc%5Etfw">#CountAllTheVotes</a> <a href="https://t.co/1CJcNJuM6e">pic.twitter.com/1CJcNJuM6e</a></p>&mdash; The Carter Center (@CarterCenter) <a href="https://twitter.com/CarterCenter/status/1324105416817709056?ref_src=twsrc%5Etfw">November 4, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>5:00 p.m. |</strong> The gap between President Trump and Joe Biden is now less than 10,000. About 6,000 more votes were just added to the secretary of state's count, and the president now leads the former vice president by 9,525. The vote total is now 4,930,652.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>4:45 p.m. |</strong> The Trump campaign just announced an Atlanta press conference for 6 p.m. with his son, Donald J. Trump Jr.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Rep. Doug Collins, Georgia State Rep. Vernon Jones, and Georgia Republican National Committeewoman Ginger Howard will also be present.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>4:35 p.m. |&nbsp;</strong>About 65 votes just came in on the secretary of state's total, bringing it to 4,924,339.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>4:20 p.m. |</strong> 11Alive's Andy Pierrotti with a Fulton County update:</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <blockquote class="twitter-tweet"><p lang="en" dir="ltr">The *estimated* number of ballots left to be counted in Fulton Co as of 4pm:<br><br>7k - which need to be adjudicated after flagged for potential issues <br><br>3k -  provisional ballots<br><br>1,200 - &quot;cured&quot; ballots after verifying voter signatures<a href="https://twitter.com/hashtag/2020ElectionResults?src=hash&amp;ref_src=twsrc%5Etfw">#2020ElectionResults</a> <a href="https://twitter.com/hashtag/ElectionResults2020?src=hash&amp;ref_src=twsrc%5Etfw">#ElectionResults2020</a> <a href="https://t.co/LrsWcPSFR9">pic.twitter.com/LrsWcPSFR9</a></p>&mdash; Andy Pierrotti (@AndyPierrotti) <a href="https://twitter.com/AndyPierrotti/status/1324457665502842880?ref_src=twsrc%5Etfw">November 5, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>3:55 p.m. |&nbsp;</strong>About 4,000 votes were added to the secretary of state's website, without moving the needle really: Gap between the president and former vice president is now 12,764, down about 60 from where it last was. Full total is now 4,924,274.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>3:50 p.m. |</strong> Okay, so about Gwinnett County - it's probably time we start talking about Gwinnett County.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>They had a press conference a little while ago, which further clarified a bit what's holding them up: They had an apparent issue on election night when the county started pushing through its second round of batches of votes - about 3,200 batches with up to 25 ballots each.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Workers noticed a glitch: Those batches, county spokesman Joe Sorenson said, would not push through because the software showed adjudication was still needed - even though that had already happened.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Because the ballots had already gone through a prior adjudication process - or the process of resolving flagged ballots - Sorenson said the elections board voted to go ahead and push the ballots through, with the understanding that some ballots would have to be re-adjudicated.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid4 ad_background_true"
         data-status="new"
         data-path="/32805352/SC-Columbia-WLTX-B3334_DesktopTablet/article_mid4/news/politics/elections"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid4"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>That brings us to now. The vast majority of those ballots are 100% fine, but Gwinnett has to go back through <em>all&nbsp;</em>of them to figure out the ones that are not fine - which ones need to be re-adjudicated.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>It's a bit of a needle-in-a-haystack search for Gwinnett - they're having to re-run these 3,200 batches of 25 - about 80,000 ballots in all. They may get one or two out a batch that needs to be looked at, or none at all.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Point is, it's a slow process.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>So mixed in with this is 4,400 regular absentee ballots that have been scanned but not reported to the state yet, and another 1,000 provisional ballots that have to be processed (provisional ballots are issued when a voter forgets their ID or is at the wrong location, and then they have to resolve it with the county office. Not all of them will be resolved and ultimately counted.)</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>There's also around 450 votes from a corrupted memory card at the Shorty Howell Park precinct that have not been reported into the total.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Gwinnett is saying they're not going to report any more numbers until they're fully finished with it all. And they've signaled not to expect that work to be done before Sunday at earliest.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>So that's somewhere in the range of at least 5,000+ ballots from Gwinnett that won't be entered into the statewide total until Sunday or maybe even later.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Which could make it effectively impossible to call Georgia for some days to come.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>3:35 p.m. |</strong> 11Alive's Jon Shirek asked Gabriel Sterling in the Secretary of State's Office at the press conference that just concluded about the possibility of tampering or concerns with the integrity of the Georgia count.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"We have in this process 159 dedicated elections directors and their staff who are working to get this right, they are working diligently every single day," he said.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Additionally, concerning any kind of potential allegation that votes are "appearing" out of nowhere, he said: "We know how many requests came in for absentee ballots, we know how many ballots were received so... nobody can suddenly show up with 100,000 extra ballots somewhere."</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid5 ad_background_true"
         data-status="new"
         data-path="/32805352/SC-Columbia-WLTX-B3334_DesktopTablet/article_mid5/news/politics/elections"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid5"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"In this state in particular we take security very seriously," Sterling said.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>3:15 p.m. |</strong> Here's a list of which counties have which outstanding ballots not yet reflected in the state count that Gabriel Sterling in the Secretary of State's Office just outlined. We have a team independently trying to confirm some of these:</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<ul><li>Chatham 17,157</li><li>Clayton 6,026</li><li>Cobb 700</li><li>Floyd 682</li><li>Forsyth 4,713</li><li>Fulton 7,305</li><li>Gwinnett 4,800</li><li>Harris 4,631</li><li>Laurens 1,797</li><li>Taylor 456</li></ul>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>2:55 p.m. |</strong> We're expecting another update from the Secretary of State's Office shortly at 3:00 p.m.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>2:45 p.m. |&nbsp;</strong>About 600 more vote into the secretary of state's total, bringing it to 4,920,648. The gap between President Trump and Joe Biden has shrunk a little more with that, to 12,825.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>2:30 p.m. |&nbsp;</strong>Secretary of State's Office says there are now 47,863 votes outstanding. Again: We're treating these a bit like ballpark figures, we have a team working independently to confirm totals with counties on the ground, and the true number can fluctuate a bit.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>2:20 p.m. |&nbsp;</strong>CNN's Martin Savidge just reported from Savannah's counting operation in Chatham County. If you're looking for where the last big push will come from in finishing Georgia's counting, this is it, with the secretary of state's office saying Chatham had about 17,000 outstanding votes to count earlier today.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Savidge said the county election supervisor there said it's his hope they can process the rest by the end of business today, but they have just two scanners and 38 personnel working out of a warehouse.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>More than anything, adjudication - as we've explained, the process by which the scanning machine sends a hand-marked ballot back for interpretation because of an issue with how it was marked - is slowing them down. The adjudication team is reportedly at a second building, a quarter mile down the road.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Yesterday they handled about 2,000 ballots in Chatham County, CNN reported.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>2:05 p.m. |</strong> Little under a thousand votes added to the secretary of state's total. Gap stands at 13,220, down just a tick from a little earlier (13,539), with 4,920,062 votes total.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>2:00 p.m. |</strong> If anyone was wondering, we went back and checked and all these votes that have been tabulated today have not materially changed conditions in any of the non Trump/Biden or Perdue/Ossoff races, including the narrow one in GA-7 where Democrat Carolyn Bourdeaux is still up 51-49 on Republican Dr. Rich McCormick.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>1:50 p.m. |&nbsp;</strong>Another 46 ballots rolled on through to the secretary of state's website. Total count now at 4,919,122.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>1:40 p.m. |&nbsp;</strong>Pence, you'll note, was already on the ballot as vice president.</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <blockquote class="twitter-tweet"><p lang="en" dir="ltr">One of the people examining ballots here tells me the most common write-in candidates for President are Kanye West and Mike Pence. <a href="https://twitter.com/hashtag/11Alive?src=hash&amp;ref_src=twsrc%5Etfw">#11Alive</a></p>&mdash; Jerry Carnes 11Alive (@jcarnes11alive) <a href="https://twitter.com/jcarnes11alive/status/1324401986280804354?ref_src=twsrc%5Etfw">November 5, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>1:30 p.m. |</strong> Bizarrely, a single vote was added to the total in the last roughly hour. The statewide total is now 4,919,076.</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Strange update. <br>The only change in the vote total since 12:31pm was 1 vote for Trump. <br><br>Went from 2,436,006 to 2,436,007 at 1:01pm.  Biden and Jorgensen stayed the same. <a href="https://t.co/Hm01FpqtK7">pic.twitter.com/Hm01FpqtK7</a></p>&mdash; Christie Diez (@ChristieOnTV) <a href="https://twitter.com/ChristieOnTV/status/1324415669144817664?ref_src=twsrc%5Etfw">November 5, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>1:25 p.m. |&nbsp;</strong>Amid all the other stuff going on, a little while ago <a href="https://twitter.com/GaSecofState/status/1324409996235472898?s=20" rel="noopener noreferrer" target="_blank">Sec. Raffensperger said on Twitter</a> there were about 50,000 votes left to count in the state. As we've been cautioning all day, it's best to think of these numbers as ballpark figures - conditions on the ground in counties are fluid and it could potentially be higher.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>1:15 p.m. |&nbsp;</strong>Clarifying information on the exact Fulton County numbers of what hasn't been reflected in state vote totals yet, and what still needs to be processed in terms of provisional ballots.</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <blockquote class="twitter-tweet"><p lang="en" dir="ltr">UPDATE on the Fulton County numbers. While the count of absentee ballots in Fulton is complete, results from 7,000 of those are yet to be posted to the Sec of State&#39;s totals. 3,610 provisional ballots will be reviewed by tomorrow. Other counties still counting...</p>&mdash; Brendan Keefe (@BrendanKeefe) <a href="https://twitter.com/BrendanKeefe/status/1324414561169145856?ref_src=twsrc%5Etfw">November 5, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>1:10 p.m. |&nbsp;</strong>Fulton County Elections Director Rick Barron indicated in a press conference moments ago that all regular absentee ballots have now been counted. It's not clear when they'll be reflected in official counts, and there are some provisional and cured ballots to process, as well as any overseas or military ballots that arrive tomorrow (the deadline for those is 5 p.m.), but - Fulton County, for all intents and purposes, is done.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>1:00 p.m. |&nbsp;</strong>Smattering of protesters have been stationed outside State Farm Arena where the Fulton County vote counting has been happening.</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <blockquote class="twitter-tweet"><p lang="en" dir="ltr">HAPPENING NOW: A protest of about 50 people outside <a href="https://twitter.com/StateFarmArena?ref_src=twsrc%5Etfw">@StateFarmArena</a> <a href="https://twitter.com/hashtag/gapol?src=hash&amp;ref_src=twsrc%5Etfw">#gapol</a> <a href="https://twitter.com/hashtag/election2020?src=hash&amp;ref_src=twsrc%5Etfw">#election2020</a> <a href="https://twitter.com/hashtag/11Alive?src=hash&amp;ref_src=twsrc%5Etfw">#11Alive</a> <a href="https://t.co/vT4ciJzm3f">pic.twitter.com/vT4ciJzm3f</a></p>&mdash; Joe Ripley (@JoeRipley11) <a href="https://twitter.com/JoeRipley11/status/1324408161474875393?ref_src=twsrc%5Etfw">November 5, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                                </div>
                                <div class="article__section article__section_type_embed">
                                    <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Protest at ⁦<a href="https://twitter.com/StateFarmArena?ref_src=twsrc%5Etfw">@StateFarmArena</a>⁩ near gate 2 ⁦<a href="https://twitter.com/11AliveNews?ref_src=twsrc%5Etfw">@11AliveNews</a>⁩ we’re talking to people now <a href="https://t.co/MfvJrnepxj">pic.twitter.com/MfvJrnepxj</a></p>&mdash; La&#39;Tasha Givens (@LaTashaGivens1) <a href="https://twitter.com/LaTashaGivens1/status/1324411397275590658?ref_src=twsrc%5Etfw">November 5, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>12:50 p.m. |&nbsp;</strong>The president has just issued a statement to news organizations baselessly claiming election fraud as ballot counting continues.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>It's important to note Georgia's Republican Secretary of State, Brad Raffensperger, has been adamant that no illegal or late votes have been counted. There is no evidence late or illegal votes have been counted. The president's campaign filed a suit to stop the vote in Georgia alleging late votes being added to a stack of votes in Chatham County, and it was dismissed by a judge.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>12:35 p.m. |&nbsp;</strong>About 1,500 more votes added to the total. Gap down to 13,539. Total at 4,919,075.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>12:25 p.m. |</strong> Got a pertinent question from a viewer about the presidential race: Why wouldn't there be a runoff between President Trump and Joe Biden with both now under 50%?</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The answer: Georgia passed a law in 1968 to eliminate the majority requirement for a presidential vote winner.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>12:20 p.m. |&nbsp;</strong>Sen. David Perdue, by the way, is now officially at 49.99%, which would necessitate a runoff with Jon Ossoff.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>12:10 p.m. |&nbsp;</strong>Based on <a href="/elections" rel="noopener noreferrer" target="_blank">the AP map</a> and reporting precincts, that last batch of roughly 3,000 appeared to be from Bryan County, a Trump-leaning county just outside Savannah.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>12:05 p.m. |&nbsp;</strong>We have another batch of votes on the secretary of state's site. Looks like about 3,000 of them, bringing the statewide total to 4,917,685. The gap between President Trump and Joe Biden is now 14,250.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>12:05 p.m. |&nbsp;</strong>There's been such a flurry of stuff going on, but we wanted to get in a note about the list of counties with outstanding votes: First, we've been cautioning to think of those as ballpark figures, we have a team independently working to confirm the exact figures with the counties themselves, and the true total number of outstanding votes is fluctuating with fluid conditions on the ground on counties and could wind up being a bit higher than what has publicly been released.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>12:00 p.m. |&nbsp;</strong>Jon Ossoff's campaign has now also released a statement on the potential runoff against Sen. David Perdue:</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><em>“The votes are still being counted, but we are confident that Jon Ossoff’s historic performance in Georgia has forced Senator David Perdue to continue defending his indefensible record of unemployment, disease, and corruption. When a runoff is called and held in January, Georgians are going to send Jon to the Senate to defend their health care and put the interests of working families and small businesses ahead of corporate lobbyists. Georgians are sick and tired of the endless failure, incompetence, and corruption of Senator Perdue and Donald Trump.”&nbsp;</em></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>11:46 a.m. |</strong> More going on: The Trump campaign lawsuit to stop the count in Chatham County was dismissed by Chatham County Superior Court Judge James Bass.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>11:45 a.m. |&nbsp;</strong>Also important to update: The secretary of state's website now shows Sen. Perdue at exactly 50.0%. If he goes below that, he'll be forced into a runoff with Democratic challenger Jon Ossoff.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>11:45 a.m. |</strong> The gap is now under 15,000 between President Trump and Joe Biden, with about 6,000 votes being added to the total. Our total is at 4,914,473.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>11:43 a.m. |</strong> We're about to finally get that press conference with Fulton County Election Director Rick Barron. You can <a href="/video/news/live_breaking/fulton-county-election-update/85-efffa942-ec26-4c1d-80cb-b6d1ee92fb77" rel="noopener noreferrer" target="_blank">watch that here</a>.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>11:30 a.m. |&nbsp;</strong>By the way, if you're already starting to think about how recounts work, here's a handy guide from the non-partisan Georgia House Budget &amp; Research Office (right now, the spread between President Trump and Joe Biden is 0.37%):</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <blockquote class="twitter-tweet"><p lang="en" dir="ltr">If a candidate wins an election by 0.5% or less of the total vote, the losing candidate can request a recount within 2 business days following the results certification deadline (5pm on the 2nd Friday following the election): <a href="https://t.co/c2K5ZgKNis">https://t.co/c2K5ZgKNis</a><a href="https://twitter.com/GaHouseHub?ref_src=twsrc%5Etfw">@GaHouseHub</a> <a href="https://twitter.com/hashtag/gahouse?src=hash&amp;ref_src=twsrc%5Etfw">#gahouse</a> <a href="https://twitter.com/hashtag/gapol?src=hash&amp;ref_src=twsrc%5Etfw">#gapol</a> <a href="https://t.co/x4DIAtPiEG">pic.twitter.com/x4DIAtPiEG</a></p>&mdash; House Budget and Research Office (@GeorgiaHBRO) <a href="https://twitter.com/GeorgiaHBRO/status/1324365559224565760?ref_src=twsrc%5Etfw">November 5, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>11:20 a.m. |&nbsp;</strong>Again, worth a moment of clarifying: The statewide vote totals you can see on the secretary of state's website or that you might be seeing on news networks is not going to immediately reflect the ballots as they come in. So Fulton County says they've dropped the number of outstanding ballots from about 11,000 to 2,000, but we don't know when exactly those 9,000 votes are going to be reflected in the count you can publicly see.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>11:17 a.m. |&nbsp;</strong>So a bit shy of 5,000 votes altogether to process and work through (roughly 2,000 absentee being processed according to Barron and almost 2,900 provisional) in Fulton County.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>11:15 a.m. |&nbsp;</strong>Barron said there are also 2,893 provisional ballots to be worked through. All overseas and military ballots that have arrived so far have been counted, he said.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>11:10 a.m. |</strong> Fulton County Election Director Rick Barron just told CNN he thinks they're within 2,000 of sending out the rest of their ballots to be added to the count.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>He was asked to clarify - the Secretary of State's Office just said Fulton had about 11,000 outstanding votes - and he said, yes, that's within 2,000 down from the 11,000 number.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>11:10 a.m. |</strong> Sen. David Perdue, who has mostly been quiet as the ongoing count has drawn him closer to a runoff with Democratic challenger Jon Ossoff, released this statement:</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <blockquote class="twitter-tweet"><p lang="en" dir="ltr">.<a href="https://twitter.com/Perduesenate?ref_src=twsrc%5Etfw">@Perduesenate</a> campaign released this statement moments ago as votes are still being counted and a Sen. Perdue - <a href="https://twitter.com/ossoff?ref_src=twsrc%5Etfw">@ossoff</a> runoff remains a possibility. <a href="https://twitter.com/hashtag/gapol?src=hash&amp;ref_src=twsrc%5Etfw">#gapol</a> <a href="https://t.co/QPCsGaPDgP">pic.twitter.com/QPCsGaPDgP</a></p>&mdash; Joe Henke (@JoeHenke) <a href="https://twitter.com/JoeHenke/status/1324381870688292870?ref_src=twsrc%5Etfw">November 5, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>11:00 a.m. |&nbsp;</strong>About 1,000 more votes were just added on the secretary of state's site, 4,908,120 is the total now, gap between President Trump and Joe Biden is 18,144.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>10:50 a.m. |&nbsp;</strong>Here's the list of remaining votes by county the Secretary of State's Office just announced:</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<ul><li>Bryan County 3,027</li><li>Burke County 494</li><li>Chatham County 17,157</li><li>Clayton County 7,408</li><li>Cobb County 700</li><li>Floyd County 682</li><li>Forsyth County 4,713</li><li>Fulton County 11,200</li><li>Gwinnett County 7,300</li><li>Harris County 3,641</li><li>Laurens County 1,797</li><li>Putnam County 1,552</li><li>Traylor County 456</li></ul>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>10:45 a.m. |&nbsp;</strong>Gabriel Sterling in the Secretary of State's Office just read out the remaining totals in each county. We'll get that list transcribed shortly.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>10:45 a.m. |&nbsp;</strong>The Secretary of State's Office just sent out a release saying there are 61,367 votes still out.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>10:25 a.m. |</strong> You can watch the Fulton County update on our YouTube stream below. We're expecting the Secretary of State to speak in five minutes.</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <iframe class="embedly-embed" src="//cdn.embedly.com/widgets/media.html?src=https%3A%2F%2Fwww.youtube.com%2Fembed%2Fp5jw9Jg3toQ%3Ffeature%3Doembed&display_name=YouTube&url=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3Dp5jw9Jg3toQ&image=https%3A%2F%2Fi.ytimg.com%2Fvi%2Fp5jw9Jg3toQ%2Fhqdefault.jpg&key=0350728de3d54ab7950f978fc80d4a70&type=text%2Fhtml&schema=youtube" width="548" height="308" scrolling="no" title="YouTube embed" frameborder="0" allow="autoplay; fullscreen" allowfullscreen="true"></iframe>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>10:20 a.m. |&nbsp;</strong>There is yet <em>another&nbsp;</em><a href="https://video.ibm.com/channel/ndhBQpmJtUe" rel="noopener noreferrer" target="_blank">thing you can watch</a>, if you so wish, with the hearing on President Trump's lawsuit against the vote count in Savannah underway down in southeast Georgia.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>10:15 a.m. |</strong> There is ALSO a Fulton County update with Election Director Rick Barron about to happen. You can <a href="/video/news/fulton-county-election-update/85-423de799-2d1c-4d6a-8dde-14905afe2f84" rel="noopener noreferrer" target="_blank">watch that here</a>. We'll be streaming the Secretary of State's news conference at 10:30 a.m. above.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>10:10 a.m. |</strong> We're anticipating a press conference with Secretary of State Brad Raffensperger in about 20 minutes.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Meanwhile, the official statewide vote total just went up by 265. We're at 4,906,921 now.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>10:00 a.m. |</strong> In light of Gwinnett slowly working through their ballots that have issues, we've had a lot of questions about how much time they actually have. We confirmed with the Secretary of State's Office that counties have until next Friday, Nov. 13, to certify their results to the state.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Georgia <a href="https://law.justia.com/codes/georgia/2019/title-21/chapter-2/article-12/section-21-2-499/" rel="noopener noreferrer" target="_blank">law outlines</a> that the Secretary of State himself has to certify the statewide results, "Not later than 5:00 P.M. on the seventeenth day following the date on which such election was conducted." That would be Nov. 20. The next day the governor has to certify who will serve as electors in the Electoral College.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>9:35 a.m. |&nbsp;</strong>We have an update on the Gwinnett County situation. The 4,400 outstanding absentee ballots from Election Day that had not been scanned now have been scanned but can't be pushed to the results total until a number of other ballots that were affected by a software glitch can be adjudicated and pushed through.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Those ballots are going through adjudication in batches of 3,200, 11Alive's Liza Lucas reports.</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Adjudication underway in Gwinnett for 3,200 batches of ballots impacted by software glitch. 3 ppl - one Republican, one Democrat and election official - look at problem ballots to determine voter intent. No update on # of ballots affected by computer error. <a href="https://twitter.com/hashtag/11Alive?src=hash&amp;ref_src=twsrc%5Etfw">#11Alive</a> <a href="https://t.co/pYox7sD7gB">pic.twitter.com/pYox7sD7gB</a></p>&mdash; Liza Lucas 11Alive (@LizaLLucas) <a href="https://twitter.com/LizaLLucas/status/1324358013726109696?ref_src=twsrc%5Etfw">November 5, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>There are also 1,000 provisional ballots to be worked through. And we've learned the corrupted data card at the Shorty Howell Park precinct had 463 votes on it.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Gwinnett is cautioning that all this will take a few days, and they're saying not to expect final results from them until Sunday.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>9:05 a.m. |&nbsp;</strong>A <em>very&nbsp;</em>small uptick in the vote total just came through, but it does take President Trump's lead up by 50, to 18,590. The overall total is now at 4,906,656.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>8:55 a.m. |&nbsp;</strong>To bring things around a bit, after a batch of Fulton County votes made its way into the count an hour and a half ago or so, there hasn't been any more movement with the total. The <a href="https://results.enr.clarityelections.com/GA/105369/web.264614/#/summary" rel="noopener noreferrer" target="_blank">president's lead</a> at the moment is 18,540.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>8:45 a.m. |</strong> The issue of just how many votes are still out there to be counted has been a bit of a confused one, with some different numbers floating around, both from the Secretary of State's Office giving a more general picture and then from what individual counties are reporting.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The Secretary of State's Office just told us the number to go with is 50,000, but we're cautioning that conditions on the ground in these counties is fluid, so think of that number as a bit of a ballpark figure.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>8:35 a.m. |&nbsp;</strong>A little more about adjudicating, something you'll probably be hearing a lot more about from here on out: Adjudicating is the process by which a hand-marked mail-in ballot has been flagged by the scanner for an issue - the person's vote isn't readable for the scanner, for instance.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>A Republican and Democrat will then sit together and try and determine what the voter's intent was. If they can't agree, it's our understanding that an election official on site will break the tie.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>8:25 a.m. |&nbsp;</strong>Recapping what might still be out there - of Atlanta's "core four" counties, Cobb and DeKalb have reported they're finished. Fulton says about 5,000 votes need to be scanned and another 5-6,000 that have been scanned need to be adjudicated. Gwinnett also has something like 5,000 ballots that need to be adjudicated. Reporters in Savannah <a href="https://twitter.com/JessicaSavageTV/status/1324324076169662469?s=20" rel="noopener noreferrer" target="_blank">this morning are saying</a> there are as many as 25,000 still to be counted in Chatham County.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>8:00 a.m. |&nbsp;</strong>The other thing we're keeping an eye on, which is just impossibly close, is whether Republican Sen. David Perdue will be forced into a runoff with his Democratic challenger, Jon Ossoff.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Ossoff only has 47.66% of the vote currently, but with Libertarian Shane Hazel at 2.31%, Perdue is hovering <em>just</em> over 50% at 50.03%.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>To avoid the runoff, Perdue needs to maintain 50% + 1 of the vote.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>7:40 a.m. |</strong> One thing we should add there about how many votes are left - the secretary of state may give a number about how many have to be <em>counted</em>, and that number may be different from how many <em>have to still show up in the count</em>. As in, they might have been initially processed, but they haven't been registered into the count yet.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>7:30 a.m. |</strong> Okay, here's where things stand: Right now according to the official count on the secretary of state's website the<a href="https://results.enr.clarityelections.com/GA/105369/web.264614/#/summary" rel="noopener noreferrer" target="_blank">&nbsp;president's lead</a> is about 18,500 votes, with 4,905,290 counted.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>It's not clear how many outstanding votes total remain to be counted. We're working to get clarification on that.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>7:20 a.m. |</strong> Fulton County Election Director Rick Barron just told CNN there are still about 10-11,000 votes altogether that do not yet show up in the county's total. Those will be added he said hopefully by 11 a.m. after the adjudication review panel meets to go through some of the remaining contested ballots around 10 a.m.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Based on the below tweet and Barron's comments, that would appear to indicate 5,000 ballots that need to be <em>initially scanned</em> and another 5-6,000 that have been scanned and flagged for review.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>7:15 a.m. |&nbsp;</strong>Fulton County says it has about 5,000 ballots still to be scanned:</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Good morning. We’ve got around 5000 ballots still to be scanned. We’re in the home stretch. <a href="https://twitter.com/hashtag/ElectionResults2020?src=hash&amp;ref_src=twsrc%5Etfw">#ElectionResults2020</a> <a href="https://twitter.com/hashtag/Election2020?src=hash&amp;ref_src=twsrc%5Etfw">#Election2020</a> <a href="https://twitter.com/hashtag/FultonVotes?src=hash&amp;ref_src=twsrc%5Etfw">#FultonVotes</a> <a href="https://t.co/04uv5CgSvV">pic.twitter.com/04uv5CgSvV</a></p>&mdash; FultonCountyGeorgia (@FultonInfo) <a href="https://twitter.com/FultonInfo/status/1324323329860374530?ref_src=twsrc%5Etfw">November 5, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>5:30 a.m. |</strong> 4400 absentee ballots received on Election Day still need to be tallied in Gwinnett as well as around 1,000 provisional ballots. Votes from the early voting site that had a corrupt data card also need to be re-scanned.&nbsp;</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <blockquote class="twitter-tweet"><p lang="en" dir="ltr">In addition, 4400 absentee ballots received on Election Day still need to be tallied in Gwinnett + approx 1k provisional ballots. Votes from early voting site that had a corrupt data card also need to be re-scanned <a href="https://twitter.com/hashtag/MorningRushATL?src=hash&amp;ref_src=twsrc%5Etfw">#MorningRushATL</a> <a href="https://t.co/NOfZyfyDmF">https://t.co/NOfZyfyDmF</a></p>&mdash; Liza Lucas 11Alive (@LizaLLucas) <a href="https://twitter.com/LizaLLucas/status/1324297335979995136?ref_src=twsrc%5Etfw">November 5, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>4:50 a.m. |&nbsp;</strong>Fulton County says election workers have <a href="https://twitter.com/JoeRipley11/status/1324288784393998339" rel="noopener noreferrer" target="_blank">scanned and processed</a> 134,904 absentee ballots. There are 7,596 left to be counted. That’s about 2,500 ballots processed and counted in just the last hour.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>4:20 a.m. |</strong> Just after midnight, DeKalb Co announced they have finished counting. The results will be <a href="https://twitter.com/ChristieOnTV/status/1324280492443709440" rel="noopener noreferrer" target="_blank">certified</a> by next Friday, Nov 13th. The majority of their votes are from early voting. Besides Clayton Co, this is the most democratic county in the state. Biden is up 83% to Trump's 16%.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>3:50 a.m. |</strong> Fulton County tells 11Alive they're <a href="https://twitter.com/jcarnes11alive/status/1324272137583140864" rel="noopener noreferrer" target="_blank">processing</a> about 3,000 votes per hour. Lawyers from both the Democratic and Republican parties are here to check any issues detected with a ballot.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>3:30 a.m. |</strong> Richard Barron, Fulton County elections director, says there are 10k <a href="https://twitter.com/JoeRipley11/status/1324269699069300739" rel="noopener noreferrer" target="_blank">absentee ballots</a> left to process.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>2:20 a.m. |</strong> Sen. David Perdue <a href="https://twitter.com/ChenueHer/status/1324250515614609408" rel="noopener noreferrer" target="_blank">now only holds</a> 50.07% of the votes in his senate race. If it falls below 50%, he’ll face a runoff with Democrat Jon Ossoff.</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <iframe class="embedly-embed" src="//cdn.embedly.com/widgets/media.html?src=https%3A%2F%2Fwww.youtube.com%2Fembed%2FMiK9162-by0%3Ffeature%3Doembed&display_name=YouTube&url=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DMiK9162-by0&image=https%3A%2F%2Fi.ytimg.com%2Fvi%2FMiK9162-by0%2Fhqdefault.jpg&key=0350728de3d54ab7950f978fc80d4a70&type=text%2Fhtml&schema=youtube" width="548" height="308" scrolling="no" title="YouTube embed" frameborder="0" allow="autoplay; fullscreen" allowfullscreen="true"></iframe>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>&nbsp; &nbsp;&nbsp;</p>                                            </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="https://www.wltx.com/article/news/nation-world/democrats-losing-paths-to-senate-control-as-gop-hangs-on/507-2d996223-b9b1-48e4-b1e9-348ca25e3f3a"
                   data-tracking-action="related-article/linkClicked"
                   data-tracking-category="link click"
                   data-tracking-label="Democrats&#x27; push for Senate control halted by GOP; key races undecided">Democrats&#x27; push for Senate control halted by GOP; key races undecided</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="https://www.wltx.com/article/news/politics/elections/explainer-pivotal-states-still-in-play-and-what-makes-them-that-way/507-c20d6063-4918-42e0-a3c8-ac4e29cdc4a8"
                   data-tracking-action="related-article/linkClicked"
                   data-tracking-category="link click"
                   data-tracking-label="EXPLAINER: Pivotal states still in play and what makes them that way">EXPLAINER: Pivotal states still in play and what makes them that way</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="https://www.wltx.com/article/news/politics/elections/trump-campaign-legal-challenges-in-pennsylvania-michigan-asks-for-wisconsin-recount/507-e70cffa3-3f14-4b6c-874f-5a2e42bb6b39"
                   data-tracking-action="related-article/linkClicked"
                   data-tracking-category="link click"
                   data-tracking-label="Judges dismiss Trump campaign lawsuits in Georgia, Michigan">Judges dismiss Trump campaign lawsuits in Georgia, Michigan</a>
            </li>
    </ul>
</div>    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Race continues to narrow between Trump, Biden in Georgia | Live updates",
  "datePublished": "4:59 AM EST November 5, 2020",
  "dateModified": "8:27 PM EST November 5, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.wltx.com/article/news/politics/elections/georgia-results-election-2020-blog-on-nov-5/85-bc56f805-bcc5-4ef4-809a-51b8216b89d2"
  },
  "author": {
    "@type": "Person",
    "name": "11Alive Staff"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WLTX",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.wltx.com/assets/shared-images/amp-logos/wltx.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.wltx.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/SC-Columbia-WLTX-B3334_DesktopTablet/article_atf/news/politics/elections"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/SC-Columbia-WLTX-B3334_DesktopTablet/article_atf/news/politics/elections&amp;sz=300x250|300x600&amp;c=87" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/SC-Columbia-WLTX-B3334_DesktopTablet/article_flex_btf/news/politics/elections"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/SC-Columbia-WLTX-B3334_DesktopTablet/article_flex_btf/news/politics/elections&amp;sz=970x250|728x90|1140x286|1x1&amp;c=87" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WLTX-TV" src="/assets/shared-images/logos/wltx.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WLTX" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.wltx.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 WLTX-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/SC-Columbia-WLTX-B3334_DesktopTablet/exit_interstitial/news/politics/elections"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WLTX" src="/assets/shared-images/logos/wltx.png" />
    </div>
    <h2 class="notifications__heading">WLTX would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/wltx.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.11.11">!function(){if(window.tegna.supportsJavascript){var e=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];function s(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)void 0,s(n=a[r].getAttribute("data-module"),e)||e.push(n);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";require.config({urlArgs:"ver="+t,baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:{utils:"tegna-utils",storage:"tegna-storage",common:"common.min",swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),e.forEach(e=>{try{require([e])}catch(s){void 0}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyA4g1DgHKhkP8XQDwOdZ40TGkEGntQo_I4" data-project-id="wltx-news-app" data-sender-id="369532833812" data-app-id="1:369532833812:web:9789884d808147c8">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-74489452-1";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-74489452-1');
            }
        </script>
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>